Subject: Joining in Multicast Group

From: Reddy Raja Reddy <[email-masked]>
Date: Wed, 1 May 2002 03:33:12 -0700 (PDT)

Sir,
  
          I want to join in a Multicast Group, say 
 MY_GROUP. But there is only one unicast router in my
 subnet. How can i submit IGMP join membership report
 to a multicast router ?

 P.Raja Reddy.

__________________________________________________
Do You Yahoo!?
Yahoo! Health - your guide to health and wellness
http://health.yahoo.com

---

From: Jung Cyndi-ACJ099 <[email-masked]>
Date: Thu, 2 May 2002 23:29:31 -0500

As far as I know, unless things have changed dramatically, you must
have a multicast router on your subnet.

Cyndi

-----Original Message-----
From: Reddy Raja Reddy [mailto:[email-masked]]
Sent: Wednesday, May 01, 2002 3:33 AM
To: [email-masked]
Subject: Joining in Multicast Group

 Sir,

 P.Raja Reddy.