Subject: Draft-19 - posted privately

From: "Susan Hares" <[email-masked]>
Date: Tue, 4 Mar 2003 11:43:33 -0500

idr group:

Due to my error, draft-19 did not make the ietf posting.
Draft-19 is posted on my web site at:

http://ndzh.com/ietf/draft-ietf-idr-bgp4-19.txt

My apologies for any inconvience this may cause.

Sue

---

From: Yakov Rekhter <[email-masked]>
Date: Tue, 04 Mar 2003 08:51:49 -0800

Sue,

> My apologies for any inconvience this may cause.

Just to add, (a) the draft will be submitted to the IETF secretariat
right after the IETF, and (b) the draft reflects all the comments
on Andrew's list.

Yakov.