Subject: [Idr] Here's verson of FSM (version 5)

From: "Susan Hares" <[email-masked]>
Date: Thu, 17 Jul 2003 01:28:56 -0400

Alex:

I've attached version 5 of the FSM
that resolves all the comments.

I am awaiting the final review of the
Event 23's language.  Please let me know
if the language resolves all AD comments.

Sue

--------------

 <<fsm-v5.txt>>  <<fsm-draft-20-issues-1_1.txt>>

---

From: Alex Zinin <[email-masked]>
Date: Thu, 17 Jul 2003 08:07:59 +0200

Susan,

  I just ack'ed the Event23 language.

  I'll do a complete review of the text on my flight back home
  tomorrow.

-- 
Alex
http://www.psg.com/~zinin/

>  <<fsm-v5.txt>>  <<fsm-draft-20-issues-1_1.txt>> 

_______________________________________________
Idr mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/idr

---

From: Alex Zinin <[email-masked]>
Date: Thu, 17 Jul 2003 08:07:59 +0200

Susan,