Subject: Re: [Idr] issue 11.2: active route, again [Re: comments on idr-bgp4-20]

From: Yakov Rekhter <[email-masked]>
Date: Wed, 03 Mar 2004 14:08:35 -0800

Folks,

Let me propose that those who think that the base spec should be
changed please get together and propose a *specific* replacement
text, *taking into account* all the comments on this topic
that have been posted to the list over the last few days (as well
as the past discussion on this topic).

Yakov.

_______________________________________________
Idr mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/idr

---

From: Yakov Rekhter <[email-masked]>
Date: Wed, 03 Mar 2004 14:08:35 -0800

Folks,

Yakov.