Subject: [Idr] Multisession as WG doc

From: "John G. Scudder" <[email-masked]>
Date: Mon, 19 Apr 2004 15:42:25 -0400

Hi Folks,

I'd like to suggest that Multisession BGP 
(draft-scudder-bgp-multisession-00.txt) be considered as an IDR 
working group document.

Thanks,

--John

_______________________________________________
Idr mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/idr

---

From: Danny McPherson <[email-masked]>
Date: Mon, 19 Apr 2004 22:23:01 -0600

> (draft-scudder-bgp-multisession-00.txt) be considered as an IDR 

I support this - I'm in favor of making it a WG document.

-danny

---

From: Danny McPherson <[email-masked]>
Date: Mon, 19 Apr 2004 22:23:01 -0600

-danny

---

From: "zafar ali" <[email-masked]>
Date: Tue, 20 Apr 2004 10:34:38 -0400

> (draft-scudder-bgp-multisession-00.txt) be considered as an IDR 

I support this notion. 

Thanks

Regards... Zafar

---

From: "zafar ali" <[email-masked]>
Date: Tue, 20 Apr 2004 10:34:38 -0400

I support this notion. 

Thanks

Regards... Zafar

---

From: Shane Amante <[email-masked]>
Date: Tue, 20 Apr 2004 21:31:20 -0600

I support making this a WG document.

-shane

---

From: Shane Amante <[email-masked]>
Date: Tue, 20 Apr 2004 21:31:20 -0600

-shane

---

From: Henry Kilmer <[email-masked]>
Date: Tue, 20 Apr 2004 11:04:44 -0400

>(draft-scudder-bgp-multisession-00.txt) be considered as an IDR 

This document should definately be a WG document.

-Hank

---

From: Henry Kilmer <[email-masked]>
Date: Tue, 20 Apr 2004 11:04:44 -0400

-Hank

---

From: Robert Raszuk <[email-masked]>
Date: Mon, 26 Apr 2004 23:37:13 -0700

I support multisession draft to become an IDR WG doc.

R.

 > John G. Scudder wrote:
> (draft-scudder-bgp-multisession-00.txt) be considered as an IDR working 
> group document.
> 
> Thanks,
> 
> --John
>

---

From: Robert Raszuk <[email-masked]>
Date: Mon, 26 Apr 2004 23:37:13 -0700

R.