Subject: Re: Yakov Rekhter: [Idr] draft-chen-bgp-avoid-transition-01.txt as an IDR WG document

From: [email-masked]
Date: Fri, 30 Apr 2004 15:37:33 -0700 (PDT)

I vote yes to have it be accepted as an IDR WG document.

thanks,
jenny

> 
> 
> ------- Forwarded Message
> 
> Message-Id: <[email-masked]>
> To: [email-masked]
> From: Yakov Rekhter <[email-masked]>
> Subject: [Idr] draft-chen-bgp-avoid-transition-01.txt as an IDR WG document
> Date: Fri, 30 Apr 2004 10:21:45 -0700
> 
> Folks
> 
> We receive a request to accept draft-chen-bgp-avoid-transition-01.txt
> as an IDR WG document. Please comment to the list. The deadline
> for comments is May 14, 2004. 
> 
> Yakov.
> - ------- Forwarded Message
> 
> Date:    Wed, 28 Apr 2004 10:13:29 -0700
> From:    Enke Chen <[email-masked]>
> To:      [email-masked], [email-masked]
> cc:      [email-masked]
> Subject: draft-chen-bgp-avoid-transition-01.txt
> 
> Hi, Yakov and Sue:
> 
> I would like to request that the draft <draft-chen-bgp-avoid-transition-01.txt>
> be accepted as an IDR WG document. The draft was presented previosuly at an
> IDR meeting. The algorithm described in the draft has been deployed for several
> years.
> 
> Thanks. -- Enke
> 
> - - ------- Forwarded Message
> 
> Message-Id: <[email-masked]>
> To: IETF-Announce: ;
> From: [email-masked]
> Reply-To: [email-masked]
> Subject: I-D ACTION:draft-chen-bgp-avoid-transition-01.txt
> Date: Tue, 20 Jan 2004 10:04:35 -0500
> 
> - - - --NextPart
> 
> A New Internet-Draft is available from the on-line Internet-Drafts directories.
> 
> 
> 	Title		: Avoid BGP Best Path Transition from One External to A
> nother
> 	Author(s)	: E. Chen, S. Sangli
> 	Filename	: draft-chen-bgp-avoid-transition-01.txt
> 	Pages		: 5
> 	Date		: 2004-1-19
> 	
> In this document we propose an algorithm that would help improve the
> overall network stability by avoiding BGP best path transition from
> one external to another (under certain conditions)
> 
> A URL for this Internet-Draft is:
> http://www.ietf.org/internet-drafts/draft-chen-bgp-avoid-transition-01.txt
> 
> 
> - - ------- End of Forwarded Message
> 
> 
> - ------- End of Forwarded Message
> 
> 
> _______________________________________________
> Idr mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/idr
> 
> ------- End of Forwarded Message
> 
> 

_______________________________________________
Idr mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/idr

---

From: [email-masked]
Date: Fri, 30 Apr 2004 15:37:33 -0700 (PDT)

thanks,
jenny