Subject: [Idr] Multisession as WG doc

From: "John G. Scudder" <[email-masked]>
Date: Mon, 19 Apr 2004 15:42:25 -0400

Hi Folks,

I'd like to suggest that Multisession BGP 
(draft-scudder-bgp-multisession-00.txt) be considered as an IDR 
working group document.

Thanks,

--John

_______________________________________________
Idr mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/idr

---

From: David Meyer <[email-masked]>
Date: Tue, 20 Apr 2004 07:04:26 -0700

>(draft-scudder-bgp-multisession-00.txt) be considered as an IDR 

	I support this document becoming a WG document.

	Dave

---

From: David Meyer <[email-masked]>
Date: Tue, 20 Apr 2004 07:04:26 -0700

Dave