Subject: [Idr] Fwd: Updated version posted: draft-kompella-zinin-early-allocation-01.txt

From: Alex Zinin <[email-masked]>
Date: Tue, 4 May 2004 12:34:52 -0700

FYI
-- 
Alex
http://www.psg.com/~zinin/

This is a forwarded message
From: Alex Zinin <[email-masked]>
To: [email-masked]
Cc: 
Date: Monday, May 3, 2004, 6:29:39 PM
Subject: Updated version posted: draft-kompella-zinin-early-allocation-01.txt

===8<==============Original message text===============
Folks-

 Kireeti and I updated the draft based on the comments we got via e-mail and at
 the meeting in Seoul. Please check the new rev. We will be asking Bill to Last
 Call the document within a few weeks. Send comments to [email-masked],
 please.

 The draft is available at:

   http://www.ietf.org/internet-drafts/draft-kompella-zinin-early-allocation-01.txt

 For your convenience, the htmldiff is available at:
 
   http://www.psg.com/~zinin/ietf/draft-kompella-zinin-early-allocation-00-01-diff.html
 
 Abstract from the draft:

   This memo discusses earlier allocation of code points by IANA as a
   remedy to the problem created by the "Standards Action" IANA policy
   for protocols where, by the IETF process, implementation and
   deployment experience is desired or required prior to publication.

-- 
Alex
http://www.psg.com/~zinin/

_______________________________________________
routing-discussion mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/routing-discussion

===8<===========End of original message text===========

_______________________________________________
Idr mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/idr

---

From: Alex Zinin <[email-masked]>
Date: Tue, 4 May 2004 12:34:52 -0700

FYI

 
 
 Abstract from the draft: