Subject: [Idr] draft-walton-bgp-add-paths-06.txt as IDR WG document

From: "John G. Scudder" <[email-masked]>
Date: Mon, 24 Nov 2008 14:44:00 -0500

The authors would like to request that draft-walton-bgp-add- 
paths-06.txt be adopted as an IDR WG document.

Thanks,

--John
_______________________________________________
Idr mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/idr

---

From: <[email-masked]>
Date: Tue, 25 Nov 2008 10:00:38 +0100

I support adoption of draft-walton-bgp-add-paths-06 as an IDR WG document.

Cheers,

Christian. 

-----Message d'origine-----
De : [email-masked] [mailto:[email-masked]] De la part de John G. Scudder
Envoyé : lundi 24 novembre 2008 20:44
À : Yakov Rekhter; [email-masked]
Cc : Inter-Domain Routing List
Objet : [Idr] draft-walton-bgp-add-paths-06.txt as IDR WG document

The authors would like to request that draft-walton-bgp-add- paths-06.txt be adopted as an IDR WG document.

Thanks,

--John

*********************************
This message and any attachments (the "message") are confidential and intended solely for the addressees. 
Any unauthorised use or dissemination is prohibited.
Messages are susceptible to alteration. 
France Telecom Group shall not be liable for the message if altered, changed or falsified.
If you are not the intended addressee of this message, please cancel it immediately and inform the sender.
********************************
_______________________________________________
Idr mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/idr