Subject: [Idr] draft-ietf-idr-rfc3392bis-01.txt

From: Yakov Rekhter <[email-masked]>
Date: Wed, 19 Nov 2008 04:22:39 -0800

Folks,

This is to start IDR WG Last Call on advancing
draft-ietf-idr-rfc3392bis-01.txt to Proposed Standard.

The deadline for comments is Dec 9, 2008.

Yakov.
_______________________________________________
Idr mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/idr

---

From: Geoff Huston <[email-masked]>
Date: Thu, 20 Nov 2008 06:01:59 +1100

Hi,

Is there an implementation report available?

    Geoff

---

From: "John G. Scudder" <[email-masked]>
Date: Wed, 19 Nov 2008 18:21:24 -0600

Considering that this revision just clarifies longstanding practice I  
don't know that an implementation report is really called for.

--John