Subject: [Idr] FW: draft-keyupate-idr-bgp-gr-notification-00.txt - Adoption as working group draft

From: "Susan Hares" <[email-masked]>
Date: Mon, 31 Oct 2011 14:02:28 -0400

Folks: 

The authors request the adoption of this draft. 

draft-keyupate-idr-bgp-gr-notification-00.txt

Comments should be sent to the mailing group by November 15th.

Sue and John

---

From: Enke Chen <[email-masked]>
Date: Mon, 31 Oct 2011 11:11:26 -0700

support.

-- Enke

On 10/31/11 11:02 AM, Susan Hares wrote:
> Comments should be sent to the mailing group by November 15^th .
>
> Sue and John
>
>
>
> _______________________________________________
> Idr mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/idr

---

From: Randy Bush <[email-masked]>
Date: Tue, 01 Nov 2011 04:57:08 +0100

read and support.  as bgp embellishments go, it's less complex than
many.

randy