Subject: [Idr] draft-ietf-idr-bgp-extended-messages-01.txt

From: Randy Bush <[email-masked]>
Date: Mon, 10 Oct 2011 07:59:53 -0400

could the chairs please process($subject)++

thanks

randy

---

From: "Susan Hares" <[email-masked]>
Date: Mon, 10 Oct 2011 16:06:26 -0400

Is process ($subject) add to WG charter, if so pending. Will get update.
(pause)
Process ($subject) final LC needs two implementation. If people have
implementation, please send note to WG chairs.
Is process can you file +02 version. Do so. 

Cheers, 

Sue Hares

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Randy
Bush
Sent: Monday, October 10, 2011 8:00 AM
To: IETF IDR
Subject: [Idr] draft-ietf-idr-bgp-extended-messages-01.txt

thanks

randy
_______________________________________________
Idr mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/idr