Subject: [Idr] draft-keyupate-idr-bgp-gr-notification-00.txt

From: Keyur Patel <[email-masked]>
Date: Fri, 28 Oct 2011 18:55:23 -0700

Hi Sue and John:

We would like to request that the following draft be adopted as an IDR WG
document:

draft-keyupate-idr-bgp-gr-notification-00.txt

It was presented at the IETF in Czech Republic.

Regards,
Keyur

---

From: "Balaji Pitta Venkatachalapathy (bvenkata)" <[email-masked]>
Date: Tue, 1 Nov 2011 06:31:42 +0530

Support.

Regards,

Balaji

From: [email-masked] [mailto:[email-masked]] On Behalf Of
Keyur Patel (keyupate)
Sent: Friday, October 28, 2011 6:55 PM
To: John Scudder; Rex Fernando (rex); [email-masked]; [email-masked]
Subject: [Idr] draft-keyupate-idr-bgp-gr-notification-00.txt

Hi Sue and John:

We would like to request that the following draft be adopted as an IDR
WG document:

Regards,
Keyur

---

From: Jeff Tantsura <[email-masked]>
Date: Mon, 31 Oct 2011 23:59:24 -0400

Yes/support

Regards,
Jeff

On Oct 28, 2011, at 18:55, "Keyur Patel" <[email-masked]<mailto:[email-masked]>> wrote:

Hi Sue and John:

We would like to request that the following draft be adopted as an IDR WG document:

Regards,
Keyur
_______________________________________________
Idr mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/idr