Subject: Re: [Idr] FW: draft-keyupate-idr-bgp-gr-notification-00.txt - Adoption as working group draft

From: Pierre Francois <[email-masked]>
Date: Tue, 01 Nov 2011 10:07:59 +0100

Support.

Pierre.

On 10/31/11 7:02 PM, Susan Hares wrote:
>
> Folks:
>
> The authors request the adoption of this draft.
>
> draft-keyupate-idr-bgp-gr-notification-00.txt
>
> Comments should be sent to the mailing group by November 15^th .
>
> Sue and John
>
>
>
> _______________________________________________
> Idr mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/idr

---

From: Brian Dickson <[email-masked]>
Date: Tue, 1 Nov 2011 09:17:43 -0400

Support.

On Mon, Oct 31, 2011 at 2:02 PM, Susan Hares <[email-masked]> wrote:
> Comments should be sent to the mailing group by November 15th.
>
> Sue and John
>

---

From: Rob Shakir <[email-masked]>
Date: Tue, 1 Nov 2011 13:22:54 +0000

> draft-keyupate-idr-bgp-gr-notification-00.txt

Hi Sue, John, IDR,

I believe that this draft provides a means by which some of the requirements documented in the error handling requirements draft in GROW [0] can be met, I'd therefore support its adoption, and progression in IDR.

Kind regards,
r.

[0]: http://tools.ietf.org/html/draft-ietf-grow-ops-reqs-for-bgp-error-handling-02

This e-mail has been scanned for viruses by the Cable&Wireless Worldwide e-mail security system. For more information on a proactive 
managed e-mail secure service, visit http://www.cw.com/managed-exchange

The information contained in this e-mail is confidential and may also be subject to legal privilege. It is intended only for the recipient(s) named above. 
If you are not named above as a recipient, you must not read, copy, disclose, forward or otherwise use the information contained in this email. If you 
have received this e-mail in error, please notify the sender (whose contact details are above) immediately by reply e-mail and delete the message and any 
attachments without retaining any copies.

Cable & Wireless Worldwide plc 
Registered in England and Wales. Company Number 07029206
Registered office: Liberty House, 76 Hammersmith Road, London W14 8UD, England

---

From: "Susan Hares" <[email-masked]>
Date: Tue, 1 Nov 2011 09:37:30 -0400

Rob:

It is good to hear a confirmation for this draft
draft-kayupate-idr-bgp-gr-notification. 

Could you also comment on draft-chen-error-handling-01.txt? Is this draft
matching the error handling? 

Sue 

-----Original Message-----
From: Rob Shakir [mailto:[email-masked]] 
Sent: Tuesday, November 01, 2011 9:23 AM
To: Susan Hares
Cc: 'IETF IDR'; 'Susan Hares'; 'John G. Scudder'
Subject: Spam:*******, Re: [Idr] FW:
draft-keyupate-idr-bgp-gr-notification-00.txt - Adoption as working group
draft

Hi Sue, John, IDR,

I believe that this draft provides a means by which some of the requirements
documented in the error handling requirements draft in GROW [0] can be met,
I'd therefore support its adoption, and progression in IDR.

Kind regards,
r.

[0]:
http://tools.ietf.org/html/draft-ietf-grow-ops-reqs-for-bgp-error-handling-0
2

This e-mail has been scanned for viruses by the Cable&Wireless Worldwide
e-mail security system. For more information on a proactive 
managed e-mail secure service, visit http://www.cw.com/managed-exchange

The information contained in this e-mail is confidential and may also be
subject to legal privilege. It is intended only for the recipient(s) named
above. 
If you are not named above as a recipient, you must not read, copy,
disclose, forward or otherwise use the information contained in this email.
If you 
have received this e-mail in error, please notify the sender (whose contact
details are above) immediately by reply e-mail and delete the message and
any 
attachments without retaining any copies.

Cable & Wireless Worldwide plc 
Registered in England and Wales. Company Number 07029206
Registered office: Liberty House, 76 Hammersmith Road, London W14 8UD,
England

---

From: <[email-masked]>
Date: Wed, 2 Nov 2011 09:36:37 +0100

> From: Susan Hares, Sent: Monday, October 31, 2011 7:02 PM
> 
> Folks: 
>

Support.