Subject: [Idr] WGLC on

From: "Susan Hares" <[email-masked]>
Date: Fri, 10 Feb 2012 22:36:50 -0500

This is to start a 2 week WGLC on:

  Codification of AS 0 processing.

  draft-ietf-idr-as0-03

WGLC runs from 2/11/2012 - 2/25/2012.

Please send comments to list. 

Sue and John 

------------------------

http://datatracker.ietf.org/doc/draft-ietf-idr-as0/

  This document proscribes the use of AS 0 in BGP OPEN and AS_PATH /

   AS4_PATH BGP attribute.

---

From: Jeff Tantsura <[email-masked]>
Date: Sat, 11 Feb 2012 01:00:18 -0500

Yes/support

Regards,
Jeff

On Feb 11, 2012, at 4:37, "Susan Hares" <[email-masked]<mailto:[email-masked]>> wrote:

WGLC runs from 2/11/2012 – 2/25/2012.

Sue and John
------------------------

_______________________________________________
Idr mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/idr

---

From: Tony Tauber <[email-masked]>
Date: Sun, 12 Feb 2012 12:06:35 -0500

+1

---

From: <[email-masked]>
Date: Sun, 12 Feb 2012 17:46:52 +0000

>WGLC
Yes/Support.

> Please send comments to list.
No more comments (I previously commented the doc on the list and Warren Kumari has already integrated my comments in v03.)

Regards,
Bruno

From: [email-masked] [mailto:[email-masked]] On Behalf Of Susan Hares
Sent: Saturday, February 11, 2012 4:37 AM
To: [email-masked]
Cc: [email-masked]
Subject: [Idr] WGLC on

Sue and John
------------------------

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
France Telecom - Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorization.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, France Telecom - Orange shall not be liable if this message was modified, changed or falsified.
Thank you.

---

From: Jeffrey Haas <[email-masked]>
Date: Mon, 20 Feb 2012 13:48:39 -0500

It looks cooked to me.

-- Jeff