Subject: [Idr] IDR Errata 1632 and 1573

From: Stewart Bryant <[email-masked]>
Date: Thu, 09 Feb 2012 13:51:25 +0000

IDR has 12 unresolved Errata which I plan top gradually
clear over the next few weeks.

In this erratum

http://www.rfc-editor.org/errata_search.php?eid=1632

The key change is

OLD

The Type values for the transitive
    communities of the two-octet AS specific extended community class

NEW

The Type values for the transitive
    communities of the IPv4 Address specific extended community class

END

This looks correct and thus should be accepted.

===

http://www.rfc-editor.org/errata_search.php?eid=1573

also looks correct and thus should be accepted.

Chairs, please confirm the above assessment.

WG, if you think that this is incorrect please let us know
by 17th Feb.

- Stewart

---

From: "Susan Hares" <[email-masked]>
Date: Fri, 10 Feb 2012 23:30:56 -0500

Stewart:

It is my understanding that errata 1632 and 1573 are correct.  We should
thank Yakov for taking the time to correct earlier errors. 

Sue 

From: [email-masked] [mailto:[email-masked]] On Behalf Of
Stewart Bryant
Sent: Thursday, February 09, 2012 8:51 AM
To: idr mailing list
Cc: [email-masked]
Subject: [Idr] IDR Errata 1632 and 1573

In this erratum

The key change is

OLD

NEW

END

===

 

- Stewart