Subject: Re: [Idr] Adoption of draft-djsmith-bgp-flowspec-oid-01 as IDR WG document

From: <[email-masked]>
Date: Wed, 6 Jun 2012 09:10:46 +0000

Hi,

I support adoption of draft-djsmith-bgp-flowspec-oid as IDR WG document

Thanks,
Regards,
Bruno

>From: John G. Scudder >Sent: Tuesday, May 29, 2012 8:34 PM
>
>So far I have seen replies to this from three people. This is not really strong
>evidence of interest on the part of the WG.
>
>The comment period will end on Friday.
>
>--John
>
>On May 16, 2012, at 3:40 PM, John G. Scudder wrote:
>
>> Folks,
>>
>> We have received a request from the authors to adopt draft-djsmith-bgp-
>flowspec-oid-01 as an IDR WG document.  Please send your comments to the list.
>The deadline for comments is June 1, 2012 at noon EDT.
>>
>> Thanks,
>>
>> --John
>
>_______________________________________________
>Idr mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/idr

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
France Telecom - Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, France Telecom - Orange is not liable for messages that have been modified, changed or falsified.
Thank you.

---

From: "UTTARO, JAMES" <[email-masked]>
Date: Wed, 6 Jun 2012 15:26:01 +0000

+1

Jim Uttaro

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of [email-masked]
Sent: Wednesday, June 06, 2012 5:11 AM
To: John G. Scudder; [email-masked] List
Subject: Re: [Idr] Adoption of draft-djsmith-bgp-flowspec-oid-01 as IDR WG document

Hi,

Thanks,
Regards,
Bruno

---

From: "John G. Scudder" <[email-masked]>
Date: Tue, 12 Jun 2012 13:38:24 -0400

The draft is accepted as an IDR working group document. Authors, please resubmit as draft-ietf-idr-bgp-flowspec-oid.

Thanks,

--John 

On May 16, 2012, at 3:40 PM, John Scudder wrote:

> Folks,
> 
> We have received a request from the authors to adopt draft-djsmith-bgp-flowspec-oid-01 as an IDR WG document.  Please send your comments to the list.  The deadline for comments is June 1, 2012 at noon EDT.
> 
> Thanks,
> 
> --John

---

From: "David Smith (djsmith)" <[email-masked]>
Date: Mon, 25 Jun 2012 09:49:20 -0500

>Authors, please resubmit as draft-ietf-idr-bgp-flowspec-oid.

Done. Also, the version just posted includes all WG feedback to date.
Regards /dave

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of
John G. Scudder
Sent: Tuesday, June 12, 2012 1:38 PM
To: [email-masked] List
Cc: [email-masked]
Subject: Re: [Idr] Adoption of draft-djsmith-bgp-flowspec-oid-01 as IDR
WGdocument

The draft is accepted as an IDR working group document. Authors, please
resubmit as draft-ietf-idr-bgp-flowspec-oid.

Thanks,

--John 

On May 16, 2012, at 3:40 PM, John Scudder wrote:

> Folks,
> 
> We have received a request from the authors to adopt
draft-djsmith-bgp-flowspec-oid-01 as an IDR WG document.  Please send
your comments to the list.  The deadline for comments is June 1, 2012 at
noon EDT.