Subject: [Idr] draft-uttaro-idr-bgp-persistence-01

From: "Hashmi, Faisal (Faisal)" <[email-masked]>
Date: Tue, 19 Jun 2012 11:21:10 -0500

[Idr] draft-uttaro-idr-bgp-persistence-01 as IDR WG document

I support this draft.

Thanks

Faisal Hashmi
Senior Systems Engineer
Alcatel-Lucent
832 520 4052
CCIE Service Provider. CCIE#19248
Project Management Professional (PMP)

---

From: Robert Raszuk <[email-masked]>
Date: Tue, 19 Jun 2012 18:45:13 +0200

Do you think that sending the identical "support" mail every day helps 
and counts as two ?

Looking at the time I guess it's not cron, but must be a calendar 
reminder set for this week ;)

Cheers,
R.

-------- Original Message --------
Subject: 	[Idr] draft-uttaro-idr-bgp-persistence-01
Date: 	Mon, 18 Jun 2012 11:24:34 -0500
From: 	Hashmi, Faisal (Faisal) <[email-masked]>
To: 	[email-masked]' <[email-masked]>

-------- Original Message --------
Subject: 	[Idr] draft-uttaro-idr-bgp-persistence-01
Date: 	Tue, 19 Jun 2012 11:21:10 -0500
From: 	Hashmi, Faisal (Faisal) <[email-masked]>
To: 	[email-masked]' <[email-masked]>

> _______________________________________________
> Idr mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/idr
>

---

From: "Hashmi, Faisal (Faisal)" <[email-masked]>
Date: Tue, 19 Jun 2012 11:54:57 -0500

No, I thought my first one did not go through as I got a message back from bounce server. Today I got conformation that my subscription is confirmed so I resent it again. Sorry for the confusion just put it on the column of technical glitch .

Faisal

Sent from my iPhone