Subject: [Idr] Here's the slide set for the joint sue-john talk

From: "Susan Hares" <[email-masked]>
Date: Thu, 7 Mar 2013 20:03:35 -0500

Attached slide set for john-sue talk.

Attached is Jeff Wheeler problem report. 

Sue

---

From: Randy Bush <[email-masked]>
Date: Fri, 08 Mar 2013 15:20:33 +0900

why propagate the confusion?

            Corrected Text:

            The lower-order four bits of the Attribute Flags octet are
            unused.  They MUST be zero when originated or sent.
            When received, any MUST be accepted and ignored.

s/sent/propagated/

randy