Subject: [Idr] WG adoption requested for draft-ga-idr-as-migration

From: John Scudder <[email-masked]>
Date: Tue, 8 Oct 2013 21:17:04 +0000

Folks,

The authors have requested IDR adopt draft-ga-idr-as-migration as a working group document. 

http://datatracker.ietf.org/doc/draft-ga-idr-as-migration/

Please send any comments to the list by October 23.

Thanks,

--John

---

From: Jeffrey Haas <[email-masked]>
Date: Mon, 14 Oct 2013 14:50:30 -0400

> Please send any comments to the list by October 23.

I support the adoption of this draft in IDR.  While the draft has a lot of
operational properties that are typically better suited for GROW, the fact
that protocol behavior changes are documented probably make it a better fit
here.

-- Jeff