Subject: Re: [Idr] [Errata Verified] RFC7196 (4011)

From: Randy Bush <[email-masked]>
Date: Tue, 10 Jun 2014 10:51:40 -0700

> The following errata report has been verified for RFC7196,
> "Making Route Flap Damping Usable". 
> 
> --------------------------------------
> You may review the report below and at:
> http://www.rfc-editor.org/errata_search.php?rfc=7196&eid=4011
> 
> --------------------------------------
> Status: Verified
> Type: Technical
> 
> Reported by: Benoit Claise <[email-masked]>
> Date Reported: 2014-06-10
> Verified by: Alia Atlas (IESG)
> 
> Section: Section
> 
> Original Text
> -------------
>     Default RFD Paramaters of Juniper and Cisco
> 
> 
> 
> Corrected Text
> --------------
>     The default RFD parameters for Cisco and Juniper 
>     provided for the information of the reader.
> 
> 
> Notes
> -----
> The RFC editor note (resulting from Barry and Benoit's DISCUSS) documented at https://datatracker.ietf.org/doc/draft-ietf-idr-rfd-usable/edit/ballotwriteupnotes/ has been forgotten.
> 
> --------------------------------------
> RFC7196 (draft-ietf-idr-rfd-usable-04)
> --------------------------------------
> Title               : Making Route Flap Damping Usable
> Publication Date    : May 2014
> Author(s)           : C. Pelsser, R. Bush, K. Patel, P. Mohapatra, O. Maennel
> Category            : PROPOSED STANDARD
> Source              : Inter-Domain Routing
> Area                : Routing
> Stream              : IETF
> Verifying Party     : IESG

is there a way to credit vendors for cya?  :)

---

From: RFC Errata System <[email-masked]>
Date: Tue, 10 Jun 2014 10:47:37 -0700 (PDT)

Section: Section

Original Text
-------------

Corrected Text
--------------

Notes
-----

---

From: Alia Atlas <[email-masked]>
Date: Tue, 10 Jun 2014 14:09:13 -0400

This is correcting an honest mistake made in processing - not cya.

Alia

On Tue, Jun 10, 2014 at 1:51 PM, Randy Bush <[email-masked]> wrote:

> > The RFC editor note (resulting from Barry and Benoit's DISCUSS)
> documented at
> https://datatracker.ietf.org/doc/draft-ietf-idr-rfd-usable/edit/ballotwriteupnotes/
> has been forgotten.
> >

---

From: Randy Bush <[email-masked]>
Date: Tue, 10 Jun 2014 11:10:09 -0700

>> is there a way to credit vendors for cya?  :)

see smiley?

randy