Subject: [Idr] 2 Week WG LC draft-ietf-idr-add-paths-implementation-00 (4/6 to 4/20/2015)

From: "Susan Hares" <[email-masked]>
Date: Mon, 6 Apr 2015 18:25:00 -0400

This is a 2 week WG last call on the
draft-ietf-idr-add-paths-implementation-00. 

Please in your discussion, please indicate:  "support" or "no support" for
this WG LC.  You can see the draft at: 

 http://datatracker.ietf.org/doc/draft-ietf-idr-add-paths-implementation/

Sue Hares

---

From: "Acee Lindem (acee)" <[email-masked]>
Date: Mon, 6 Apr 2015 22:31:39 +0000

Support.

From: Susan Hares <[email-masked]<mailto:[email-masked]>>
Date: Monday, April 6, 2015 at 6:25 PM
To: idr wg <[email-masked]<mailto:[email-masked]>>
Cc: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: [Idr] 2 Week WG LC draft-ietf-idr-add-paths-implementation-00 (4/6 to 4/20/2015)

This is a 2 week WG last call on the draft-ietf-idr-add-paths-implementation-00.

Please in your discussion, please indicate:  “support” or “no support” for this WG LC.  You can see the draft at:
 http://datatracker.ietf.org/doc/draft-ietf-idr-add-paths-implementation/

Sue Hares

---

From: Jeff Tantsura <[email-masked]>
Date: Mon, 6 Apr 2015 22:32:49 +0000

Yes/support

Regards,
Jeff

On Apr 6, 2015, at 7:25 PM, Susan Hares <[email-masked]<mailto:[email-masked]>> wrote:

Sue Hares

_______________________________________________
Idr mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/idr

---

From: Richard Li <[email-masked]>
Date: Mon, 6 Apr 2015 23:15:07 +0000

Yes/Support.

Richard

From: Idr [mailto:[email-masked]] On Behalf Of Susan Hares
Sent: Monday, April 06, 2015 3:25 PM
To: idr wg
Cc: [email-masked]
Subject: [Idr] 2 Week WG LC draft-ietf-idr-add-paths-implementation-00 (4/6 to 4/20/2015)

Please in your discussion, please indicate:  "support" or "no support" for this WG LC.  You can see the draft at:
 http://datatracker.ietf.org/doc/draft-ietf-idr-add-paths-implementation/

Sue Hares

---

From: Jon Mitchell <[email-masked]>
Date: Mon, 6 Apr 2015 22:15:42 -0400

Support.

-Jon

> On Apr 6, 2015, at 6:25 PM, Susan Hares <[email-masked]> wrote:
> 
> [email-masked]

---

From: "Bertrand Duvivier (bduvivie)" <[email-masked]>
Date: Tue, 7 Apr 2015 02:28:17 +0000

Support

Cisco Product Manager
IP routing , …

On Apr 6, 2015, at 6:25 PM, Susan Hares <[email-masked]<mailto:[email-masked]>> wrote:

Sue Hares

---

From: "Henderickx, Wim (Wim)" <[email-masked]>
Date: Tue, 7 Apr 2015 04:16:29 +0000

support

From: Susan Hares
Date: Tuesday 7 April 2015 00:25
To: idr wg
Cc: "[email-masked]<mailto:[email-masked]>"
Subject: [Idr] 2 Week WG LC draft-ietf-idr-add-paths-implementation-00 (4/6 to 4/20/2015)

Sue Hares