Subject: Re: [Idr] 2 Week WG LC draft-ietf-idr-add-paths-implementation-00 (4/6 to 4/20/2015)

From: "Susan Hares" <[email-masked]>
Date: Mon, 20 Apr 2015 04:01:19 -0400

This WG LC is complete, but we need to hear each author with their IPR
Statement.   Would each author indicated if they know of IPR on this draft. 

Sue Hares

---

From: "Alvaro Retana (aretana)" <[email-masked]>
Date: Mon, 20 Apr 2015 08:25:41 +0000

I don't know of any IPR on this draft.

Thanks!

Alvaro.

Sent from my iPad

On Apr 20, 2015, at 4:01 AM, Susan Hares <[email-masked]<mailto:[email-masked]>> wrote:

This WG LC is complete, but we need to hear each author with their IPR Statement.   Would each author indicated if they know of IPR on this draft.

---

From: Daniel Walton <[email-masked]>
Date: Tue, 21 Apr 2015 10:15:37 -0400

Me neither.

Daniel

On Mon, Apr 20, 2015 at 4:25 AM, Alvaro Retana (aretana) <[email-masked]>
wrote:

> On Apr 20, 2015, at 4:01 AM, Susan Hares <[email-masked]> wrote:
>
> _______________________________________________
> Idr mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/idr
>
>