Subject: [Idr] WebEx meeting invitation: IDR interim 6/15: Yang modules

From: IDR Working Group <[email-masked]>
Date: Fri, 12 Jun 2015 15:48:44 +0000 (GMT)

Hello,

IDR Working Group invites you to join this WebEx meeting.

IDR interim 6/15: Yang modules
Monday, June 15, 2015
9:30 am  |  Eastern Daylight Time (New York, GMT-04:00)  |  2 hrs

JOIN WEBEX MEETING
https://ietf.webex.com/ietf/j.php?MTID=mf7916f2a562c887b98b335ddc3d44ddc
Meeting number: 649 169 095
Meeting password: yang.for.life

JOIN BY PHONE
1-877-668-4493 Call-in toll free number (US/Canada) 
1-650-479-3208 Call-in toll number (US/Canada)
Access code: 649 169 095

Toll-free dialing restrictions: 
http://www.webex.com/pdf/tollfree_restrictions.pdf

Add this meeting to your calendar:
https://ietf.webex.com/ietf/j.php?MTID=m6c2f7356da7e0333c9b2fd3590455883

Can't join the meeting? Contact support here:
https://ietf.webex.com/ietf/mc

IMPORTANT NOTICE: Please note that this WebEx service allows audio and other information sent during the session to be recorded, which may be discoverable in a legal matter. By joining this session, you automatically consent to such recordings. If you do not consent to being recorded, discuss your concerns with the host or do not join the session.

---

From: "Susan Hares" <[email-masked]>
Date: Fri, 12 Jun 2015 12:01:34 -0400

IDR interim meeting 6/15 10:00 - 11:30am ET 

(Note: web-ex is open at 9:30am for speakers to be able to check their slides). 

Agenda: 

10:00 - 10:05   Bash Agenda

10:05 - 10:30  Presentation of Merged BGP Yang module

                                                   (Keyur Patel, Anees Shaikh, Rob Shakir) 

Open Config reference: 

http://www.openconfig.net/data-models/project-updates/updatedbgpandpolicymodels

10:30 - 10:50       Discussion of Merged BGP Module 

10:50 - 11:10   I2RS BGP Model (Susan Hares)

11:10 - 11:30       Discussion of I2RS BGP module 

Web-Ex: 

https://ietf.webex.com/ietf/j.php?MTID=mbb2d89722983f9d24990ba043332a856

Join by phone

Access code: 649 169 095

From: Idr [mailto:[email-masked]] On Behalf Of IDR Working Group
Sent: Friday, June 12, 2015 11:49 AM
To: [email-masked]
Subject: [Idr] WebEx meeting invitation: IDR interim 6/15: Yang modules

Hello, 

 

Monday, June 15, 2015 

 

 <https://ietf.webex.com/ietf/j.php?MTID=mf7916f2a562c887b98b335ddc3d44ddc> Join WebEx meeting 

Meeting number: 

649 169 095 

Meeting password:

yang.for.life

Join by phone

Access code: 649 169 095

 <http://www.webex.com/pdf/tollfree_restrictions.pdf> Toll-free calling restrictions

 <https://ietf.webex.com/ietf/j.php?MTID=m6c2f7356da7e0333c9b2fd3590455883> Add this meeting to your calendar.

Can't join the meeting?  <https://ietf.webex.com/ietf/mc> Contact support.