Subject: [Idr] Missing on-list IPR statements for draft-ietf-idr-route-oscillation-stop

From: "Susan Hares" <[email-masked]>
Date: Fri, 25 Mar 2016 08:59:11 -0400

John and Enke: 

In reviewing the draft-ietf-idr-route-oscillation-stop draft, I cannot find
an IPR statement sent to the list.   The IESG desires to have the IPR
statement sent to the list.  Please take a moment and indicate if you know
of any IPR relating to this draft. 

I cannot forward this to the IESG without these statements. 

Sue Hares

---

From: "John G. Scudder" <[email-masked]>
Date: Fri, 25 Mar 2016 11:50:04 -0400

I'm not aware of any IPR relevant to draft-ietf-idr-route-oscillation-stop.

Thanks,

--John

> On Mar 25, 2016, at 8:59 AM, Susan Hares <[email-masked]> wrote:
> 
> John and Enke: 
>  
> In reviewing the draft-ietf-idr-route-oscillation-stop draft, I cannot find an IPR statement sent to the list.   The IESG desires to have the IPR statement sent to the list.  Please take a moment and indicate if you know of any IPR relating to this draft. 
>

---

From: Enke Chen <[email-masked]>
Date: Fri, 25 Mar 2016 09:30:32 -0700

I am not aware of any IPR relevant to draft-ietf-idr-route-oscillation-stop.

Thanks.    -- Enke

On 3/25/16 8:50 AM, John G. Scudder wrote:
>> On Mar 25, 2016, at 8:59 AM, Susan Hares <[email-masked] 
>> <mailto:[email-masked]>> wrote:
>>
>> John and Enke:
>> In reviewing the draft-ietf-idr-route-oscillation-stop draft, I 
>> cannot find an IPR statement sent to the list.   The IESG desires to 
>> have the IPR statement sent to the list.  Please take a moment and 
>> indicate if you know of any IPR relating to this draft.