Subject: [Idr] 2

From: Randy Bush <[email-masked]>
Date: Tue, 05 Apr 2016 12:03:18 -0300

chairs,

would it be appropriate at this time to ask for wg adoption of
draft-ymbk-idr-bgp-open-policy-00.txt?

thanks

randy

---

From: "Susan Hares" <[email-masked]>
Date: Tue, 5 Apr 2016 11:10:22 -0400

Randy: 

Yes.  We will add it to the list.  

Sue 
-----Original Message-----
From: Idr [mailto:[email-masked]] On Behalf Of Randy Bush
Sent: Tuesday, April 05, 2016 11:03 AM
To: idr wg list
Subject: [Idr] 2

chairs,

thanks

randy

_______________________________________________
Idr mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/idr