Subject: Re: [Idr] Request to adopt draft-heitz-idr-large-community

From: "Paul Hoogsteder" <[email-masked]>
Date: Tue, 6 Sep 2016 15:07:13 +0200

Job Snijders wrote:
    > I would like to request that the IDR Working Group adopts
    > draft-heitz-idr-large-community [1] as a working group document.

I support this.

Kind regards,

Paul Hoogsteder.

---

From: "Henderickx, Wim (Nokia - BE)" <[email-masked]>
Date: Wed, 7 Sep 2016 04:26:50 +0000

Support this is very useful

On 06/09/16 15:07, "Idr on behalf of Paul Hoogsteder" <[email-masked] on behalf of [email-masked]> wrote:

    I support this.
    
    Kind regards,
    
    Paul Hoogsteder.
    
    _______________________________________________
    Idr mailing list
    [email-masked]
    https://www.ietf.org/mailman/listinfo/idr

---

From: Stefan Plug <[email-masked]>
Date: Wed, 7 Sep 2016 14:49:22 +0200

Support, as was already said a few times this is highly needed.