Subject: Re: [Idr] Request to adopt draft-heitz-idr-large-community

From: Grzegorz Janoszka <[email-masked]>
Date: Tue, 6 Sep 2016 15:37:53 +0200

Job Snijders wrote:
 > I would like to request that the IDR Working Group adopts
 > draft-heitz-idr-large-community [1] as a working group document.

I support this.

Regards,

-- 
Grzegorz Janoszka

---

From: Teun Vink <[email-masked]>
Date: Tue, 06 Sep 2016 17:27:56 +0200

> draft-heitz-idr-large-community [1] as a working group document.

I support this proposal.

Best regards,
-- 
Teun Vink
BIT           | [email-masked]     | +31 318 648 688
KvK: 09090351 | GPG: 0x5A04F4E2 | RIPE: TEUN-RIPE

---

From: Jan Baggen <[email-masked]>
Date: Tue, 6 Sep 2016 19:07:16 +0200

> draft-heitz-idr-large-community [1] as a working group document.

Let's do this.

Regards,

Jan Baggen