Subject: [Idr] draft-psarkar-idr-bgp-ls-node-admin-tag-extension - 1 week period to comment (11/17 - 11/24/2016)

From: "Susan Hares" <[email-masked]>
Date: Thu, 1 Dec 2016 05:38:34 -0500

The IDR consensus is that the IPR on
draft-psarkar-idr-bgp-ls-node-admin-tag-extension is acceptable.   The
authors should submit the draft as:
draft-ietf-bgp-ls-node-admin-tag-extension.  

Sue Hares

---

From: Pushpasis Sarkar <[email-masked]>
Date: Thu, 1 Dec 2016 10:56:37 -0800

Hi Sue,

Thanks a lot. I have uploaded it as
draft-ietf-idr-bgp-ls-node-admin-tag-extension.

Best regards,
-Pushpasis

On Thu, Dec 1, 2016 at 2:38 AM, Susan Hares <[email-masked]> wrote:

> The IDR consensus is that the IPR on draft-psarkar-idr-bgp-ls-node-admin-tag-extension
> is acceptable.   The authors should submit the draft as:
> _______________________________________________
> Idr mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/idr
>
>

---

From: "Susan Hares" <[email-masked]>
Date: Fri, 2 Dec 2016 04:21:21 -0500

Pushpasis: 

If there exist 2 implementations for this draft, please let me know.  We can go rapidly into the final stages before WG LC. 

Sue 

From: Idr [mailto:[email-masked]] On Behalf Of Pushpasis Sarkar
Sent: Thursday, December 1, 2016 1:57 PM
To: Susan Hares
Cc: idr wg
Subject: Re: [Idr] draft-psarkar-idr-bgp-ls-node-admin-tag-extension - 1 week period to comment (11/17 - 11/24/2016)

Hi Sue,

Thanks a lot. I have uploaded it as draft-ietf-idr-bgp-ls-node-admin-tag-extension.

Best regards,

-Pushpasis

The IDR consensus is that the IPR on draft-psarkar-idr-bgp-ls-node-admin-tag-extension is acceptable.   The authors should submit the draft as:  draft-ietf-bgp-ls-node-admin-tag-extension.  

Sue Hares

---

From: Pushpasis Sarkar <[email-masked]>
Date: Fri, 2 Dec 2016 08:50:16 -0800

Hi Susan,

I dont know if there are any implementations around already... :(  Maybe
someone on this list can update..

Thanks and Regards
-Pushpasis

On Fri, Dec 2, 2016 at 1:21 AM, Susan Hares <[email-masked]> wrote:

> Pushpasis:
>
>
>
> If there exist 2 implementations for this draft, please let me know.  We
> can go rapidly into the final stages before WG LC.
>
>
>
> Sue
>
>
>
> *From:* Idr [mailto:[email-masked]] *On Behalf Of *Pushpasis Sarkar
> *Sent:* Thursday, December 1, 2016 1:57 PM
> *To:* Susan Hares
> *Cc:* idr wg
> *Subject:* Re: [Idr] draft-psarkar-idr-bgp-ls-node-admin-tag-extension -
> 1 week period to comment (11/17 - 11/24/2016)
>
>
>
> Hi Sue,
>
>
>