Subject: [Idr] WGLC for draft-ietf-idr-bgp-flowspec-oid-06

From: John Scudder <[email-masked]>
Date: Thu, 26 Apr 2018 19:58:59 +0000

Hi All,

The authors have requested a working group last call for draft-ietf-idr-bgp-flowspec-oid-06. Please respond with your comments before Friday, May 11.

Authors, please reply indicating whether you're aware of any relevant IPR that hasn't been disclosed. (No IPR is currently listed for this draft, https://datatracker.ietf.org/ipr/search/?submit=draft&id=draft-ietf-idr-bgp-flowspec-oid).

https://datatracker.ietf.org/doc/draft-ietf-idr-bgp-flowspec-oid

Thanks,

--John

---

From: "David Smith (djsmith)" <[email-masked]>
Date: Fri, 27 Apr 2018 16:03:09 +0000

I support this draft as co-author and I am unaware of any undisclosed IPR that applies to this draft.

Regards,

/dave

-----Original Message-----
From: John Scudder <[email-masked]> 
Sent: Thursday, April 26, 2018 3:59 PM
To: idr@ietf. org <[email-masked]>
Cc: [email-masked]
Subject: WGLC for draft-ietf-idr-bgp-flowspec-oid-06

Hi All,

Thanks,

--John

---

From: "Clarence Filsfils (cfilsfil)" <[email-masked]>
Date: Fri, 27 Apr 2018 18:42:27 +0200

John,

I am unaware of any undisclosed IPR that applies to this draft.

Cheers,
Clarence

---

From: "UTTARO, JAMES" <[email-masked]>
Date: Fri, 27 Apr 2018 16:53:30 +0000

Support as co-author. I am unaware of any undisclosed IPR that applies to this draft..

Thanks
	Jim Uttaro

-----Original Message-----
From: David Smith (djsmith) [mailto:[email-masked]] 
Sent: Friday, April 27, 2018 12:03 PM
To: John Scudder <[email-masked]>; idr@ietf. org <[email-masked]>
Cc: [email-masked]
Subject: RE: WGLC for draft-ietf-idr-bgp-flowspec-oid-06

Regards,

/dave

-----Original Message-----
From: John Scudder <[email-masked]> 
Sent: Thursday, April 26, 2018 3:59 PM
To: idr@ietf. org <[email-masked]>
Cc: [email-masked]
Subject: WGLC for draft-ietf-idr-bgp-flowspec-oid-06

Hi All,

Authors, please reply indicating whether you're aware of any relevant IPR that hasn't been disclosed. (No IPR is currently listed for this draft, https://urldefense.proofpoint.com/v2/url?u=https-3A__datatracker.ietf.org_ipr_search_-3Fsubmit-3Ddraft-26id-3Ddraft-2Dietf-2Didr-2Dbgp-2Dflowspec-2Doid&d=DwIFAg&c=LFYZ-o9_HUMeMTSQicvjIg&r=3qhKphE8RnwJQ6u8MrAGeA&m=R-40khsxtaSvhpVz1i--T905rn83Maesonjik1Lt_jA&s=jOL-l_Lxeac5Tk2rDWxoc8MwQyzV5L28PaHsbiCmJUI&e= ).

https://urldefense.proofpoint.com/v2/url?u=https-3A__datatracker.ietf.org_doc_draft-2Dietf-2Didr-2Dbgp-2Dflowspec-2Doid&d=DwIFAg&c=LFYZ-o9_HUMeMTSQicvjIg&r=3qhKphE8RnwJQ6u8MrAGeA&m=R-40khsxtaSvhpVz1i--T905rn83Maesonjik1Lt_jA&s=zHI8GQFsc6FvasP3uanC1qsmn4YZaI87xxOnKfzyOkM&e= 

Thanks,

--John

---

From: "Juan Alcaide (jalcaide)" <[email-masked]>
Date: Fri, 27 Apr 2018 19:29:18 +0200

-J

---

From: Shyam Sethuram <[email-masked]>
Date: Fri, 27 Apr 2018 11:15:19 -0700

I support this draft.

thanks--shyam

On Thu, Apr 26, 2018 at 12:58 PM, John Scudder <[email-masked]> wrote:

> Hi All,
>
> The authors have requested a working group last call for
> draft-ietf-idr-bgp-flowspec-oid-06. Please respond with your comments
> before Friday, May 11.
>
> Authors, please reply indicating whether you're aware of any relevant IPR
> that hasn't been disclosed. (No IPR is currently listed for this draft,
> https://datatracker.ietf.org/ipr/search/?submit=draft&id=
> draft-ietf-idr-bgp-flowspec-oid).
>
> _______________________________________________
> Idr mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/idr
>