Subject: Re: [Idr] IPR Poll for draft-ietf-idr-capabilities-registry-change-05.txt

From: "Susan Hares" <[email-masked]>
Date: Sat, 8 Jun 2019 01:50:33 -0400

John: 

I'm still missing an IPR statement for this document.   I'd love to start WG
LC, but I need the IPR statement.  

Cheerily, Susan Hares

---

From: John Scudder <[email-masked]>
Date: Sat, 8 Jun 2019 16:22:53 +0000

Sorry: I am not aware of any relevant IPR.

—John

On Jun 8, 2019, at 1:50 AM, Susan Hares <[email-masked]<mailto:[email-masked]>> wrote:

John:

I’m still missing an IPR statement for this document.   I’d love to start WG LC, but I need the IPR statement.

Cheerily, Susan Hares