Subject: [Idr] FW: Mail regarding draft-ietf-idr-rfc8203bis (4/30/2019 to 5/7/2019)

From: "Susan Hares" <[email-masked]>
Date: Sat, 8 Jun 2019 02:00:52 -0400

Forwarding IPR response on draft-ietf-idr-rfc8203bis-04.txt to IDR list. 

This forwarding is needed for IESG review of document. 

Susan Hares 

From: Alexander Azimov [mailto:[email-masked]] 
Sent: Tuesday, April 30, 2019 6:03 PM
To: Job Snijders
Cc: Susan Hares; [email-masked]
Subject: Re: Mail regarding draft-ietf-idr-rfc8203bis (4/30/2019 to 5/7/2019)

I am not aware of any IPR.

вт, 30 апр. 2019 г. в 19:47, Job Snijders <[email-masked]>:

On Tue, Apr 30, 2019 at 08:25:55AM -0400, Susan Hares wrote:
> Greetings: 
> 
> This begins an IPR call for the authors of draft-ietf-idr-rfc8203bis in
> preparation for a WG LC. 
> 
> https://datatracker.ietf.org/doc/draft-ietf-idr-rfc8203bis/
> 
> If you are an author or contributor to this draft, please respond to this
> email with an indication of whether you know of any IPR. 

I am not aware of any IPR

Kind regards,

Job

-- 

Best regards,

Alexander Azimov

---

From: "Susan Hares" <[email-masked]>
Date: Mon, 10 Jun 2019 13:10:22 -0400

Forwarding IPR statement to IDR mail list. 

Sue Hares 

From: John Scudder [mailto:[email-masked]] 
Sent: Thursday, June 6, 2019 6:25 PM
To: Hares Susan
Cc: [email-masked]
Subject: Re: Mail regarding draft-ietf-idr-rfc8203bis (4/30/2019 to 5/7/2019) 

I don’t know of any relevant IPR. 

—John

On Apr 30, 2019, at 8:25 AM, Susan Hares <[email-masked]> wrote:

Greetings: 

This begins an IPR call for the authors of draft-ietf-idr-rfc8203bis in preparation for a WG LC. 

 <https://urldefense.proofpoint.com/v2/url?u=https-3A__datatracker.ietf.org_doc_draft-2Dietf-2Didr-2Drfc8203bis_&d=DwMFAg&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=hLt5iDJpw7ukqICc0hoT7A&m=gyaXBidlnYLaUnSjrGptKBG6LSU2mSi_sdUyRcGvVdo&s=8i8Ri9amEl2uZ5GnLOgSnrUwLZoOL-LHw46Xr7sKQyM&e=> https://datatracker.ietf.org/doc/draft-ietf-idr-rfc8203bis/

If you are an author or contributor to this draft, please respond to this email with an indication of whether you know of any IPR. 

Cheerily, Susan Hares