Subject: [Idr] WGLC draft-ietf-idr-bgp-ls-segment-routing-msd-05

From: Jeff Tantsura <[email-masked]>
Date: Sat, 1 Jun 2019 10:52:16 -0700

Dear chairs,

The authors have published draft-ietf-idr-bgp-ls-segment-routing-msd-05 and believe that the document is ready for the WGLC.
Related IGP documents: rfc8476/rfc8491
Implementation report: at this point in time the authors are aware of at
least 2 implementations: https://trac.ietf.org/trac/idr/wiki/draft-ietf-idr-bgp-ls-segment-routing-msd%20implementations

Thanks!

Cheers,
Jeff on behalf of co-authros

---

From: Susan Hares <[email-masked]>
Date: Sat, 01 Jun 2019 14:00:43 -0400

Jeff. Thank you for requesting wglc.  I was will start the IPR poll for this draft on Sunday.SueSent via the Samsung Galaxy S7 edge, an AT&T 4G LTE smartphone
-------- Original message --------From: Jeff Tantsura <[email-masked]> Date: 6/1/19  1:52 PM  (GMT-05:00) To: [email-masked], idr wg <[email-masked]> Subject: WGLC draft-ietf-idr-bgp-ls-segment-routing-msd-05 

Dear chairs,

Thanks!

Cheers,