Subject: [Idr] FW: Slides for Greek 1 - week 1 part 1

From: "Susan Hares" <[email-masked]>
Date: Tue, 13 Jul 2021 14:01:51 -0400

I sent some slides that go to my Greek classes to the idr email this
morning. Please ignore these slides. 

Sue

---

From: Randy Bush <[email-masked]>
Date: Tue, 13 Jul 2021 13:16:53 -0700

> morning. Please ignore these slides. 

the more interesting question is what the greek class thought of moving
more signaling to BGP-LS  :)

randy

---

From: "Susan Hares" <[email-masked]>
Date: Tue, 13 Jul 2021 18:17:38 -0400

Randy - you win the best response for the day!   

Greek in BGP-LS may be BGP-LS's equivalent of Yakov stating he would put
Shakespeare's plays in BGP if it made operators networks function better. 

Sue 

-----Original Message-----
From: Idr [mailto:[email-masked]] On Behalf Of Randy Bush
Sent: Tuesday, July 13, 2021 4:17 PM
To: Susan Hares
Cc: [email-masked]
Subject: Re: [Idr] FW: Slides for Greek 1 - week 1 part 1

randy

_______________________________________________
Idr mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/idr

---

From: Nick Hilliard <[email-masked]>
Date: Tue, 13 Jul 2021 23:31:34 +0100

> more signaling to BGP-LS  :)

probably unfazed, if they've spent more than a year or two learning 
ancient greek grammar.

Nick

---

From: tom petch <[email-masked]>
Date: Wed, 14 Jul 2021 08:52:20 +0000

From: Idr <[email-masked]> on behalf of Nick Hilliard <[email-masked]>
Sent: 13 July 2021 23:31

<tp>

Since the slides are in PowerPoint, it is all Greek to me anyway.

Tom Petch

Nick
______________________________________________
Idr mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/idr

---

From: Stephen Stuart <[email-masked]>
Date: Wed, 14 Jul 2021 14:57:36 +0000

> Since the slides are in PowerPoint, it is all Greek to me anyway.

Beware of Greeks bearing BGP-LS NLRI.

Stephen

---

From: Gyan Mishra <[email-masked]>
Date: Thu, 15 Jul 2021 20:23:50 -0400

The Greek class slide deck seems to me quite appropriate for the IETF.  Can
we request a slot for the deck.  😁👍

-- 

<http://www.verizon.com/>

*Gyan Mishra*

*Network Solutions A**rchitect *

*Email [email-masked] <[email-masked]>*

*M 301 502-1347*