Subject: Re: [Idr] WG adoption call for draft-dunbar-idr-sdwan-edge-discovery-04.txt - Extended till 08/27/2021

From: "Andrew G. Malis" <[email-masked]>
Date: Sun, 15 Aug 2021 15:48:10 -0400

I support this WG adoption.

Cheers,
Andy

On Sun, Aug 15, 2021 at 3:07 PM Keyur Patel <[email-masked]> wrote:

>  Hi Folks,
>
>
>
> It seems like we have a weak support (no rejections)  with the draft
> adoption. The chairs have decided to extend the working group adoption call
> for
> https://datatracker.ietf.org/doc/draft-dunbar-idr-sdwan-edge-discovery/
> <https://nam11.safelinks.protection.outlook.com/?url=https%3A%2F%2Fdatatracker.ietf.org%2Fdoc%2Fdraft-dunbar-idr-sdwan-edge-discovery%2F&data=04%7C01%7Clinda.dunbar%40futurewei.com%7Cfc69ff78107248817ab508d95f88ee59%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C1%7C637645863995865072%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C1000&sdata=2PzAXTAqWUv4TnOzhu8U%2BuLk3HpIww8IOFjgknfCiws%3D&reserved=0>
>  for 2 more weeks till August 27th.
>
>
>
> Please keep sending your comments to the list. Donald E. thanks for the
> editorial review. 😊
>
>
> Best Regards,
>
> Keyur
>
>
>

---

From: Jeff Tantsura <[email-masked]>
Date: Mon, 16 Aug 2021 23:49:19 -0700

Yes/support 

Cheers,
Jeff
>> It seems like we have a weak support (no rejections)  with the draft adoption. The chairs have decided to extend the working group adoption call for  https://datatracker.ietf.org/doc/draft-dunbar-idr-sdwan-edge-discovery/  for 2 more weeks till August 27th.
>> 
>>  
>> 
>> Please keep sending your comments to the list. Donald E. thanks for the editorial review. 😊
>> 
>> 
>> Best Regards,
>> 
>> Keyur
>> 
>> 
>> 
> _______________________________________________
> Idr mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/idr

---

From: "Chengli (Cheng Li)" <[email-masked]>
Date: Fri, 20 Aug 2021 06:48:20 +0000

Well, sorry for missing the eamail.

Yes, this document brings an interesting topic of SD-WAN, and I think it is valid no matter for requirement or BGP extension, so I support the adoption.
Hope I can make some contributions to this document in the future.

Cheng

From: Idr [mailto:[email-masked]] On Behalf Of Jeff Tantsura
Sent: Tuesday, August 17, 2021 2:49 PM
To: [email-masked]
Subject: Re: [Idr] WG adoption call for draft-dunbar-idr-sdwan-edge-discovery-04.txt - Extended till 08/27/2021

Yes/support
Cheers,
Jeff

On Sun, Aug 15, 2021 at 3:07 PM Keyur Patel <[email-masked]<mailto:[email-masked]>> wrote:
 Hi Folks,

It seems like we have a weak support (no rejections)  with the draft adoption. The chairs have decided to extend the working group adoption call for  https://datatracker.ietf.org/doc/draft-dunbar-idr-sdwan-edge-discovery/<https://nam11.safelinks.protection.outlook.com/?url=https%3A%2F%2Fdatatracker.ietf.org%2Fdoc%2Fdraft-dunbar-idr-sdwan-edge-discovery%2F&data=04%7C01%7Clinda.dunbar%40futurewei.com%7Cfc69ff78107248817ab508d95f88ee59%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C1%7C637645863995865072%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C1000&sdata=2PzAXTAqWUv4TnOzhu8U%2BuLk3HpIww8IOFjgknfCiws%3D&reserved=0>  for 2 more weeks till August 27th.

Best Regards,
Keyur

_______________________________________________
Idr mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/idr