Subject: [Idr] draft-wang-idr-bgp-ifit-capabilities (8/19 to 9/2/2021) - 2nd try

From: "Susan Hares" <[email-masked]>
Date: Thu, 19 Aug 2021 12:04:34 -0400

Resending with correct draft names (sigh). 

======

This is an IPR call for draft-wang-idr-bgp-ifit-capabilities-03.txt  

https://datatracker.ietf.org/doc/draft-wang-idr-bgp-ifit-capabilities/

The authors (Yali, Shunwan, Yunan, and Ran)   should respond to this message
by sending an IPR statements. 

Cheers, Sue

---

From: Zhuangshunwan <[email-masked]>
Date: Mon, 23 Aug 2021 06:11:21 +0000

Hi Sue,

I'm not aware of any related IPR that has not been disclosed.

Thanks,
Shunwan

From: Idr [mailto:[email-masked]] On Behalf Of Susan Hares
Sent: Friday, August 20, 2021 12:05 AM
To: [email-masked]
Subject: [Idr] draft-wang-idr-bgp-ifit-capabilities (8/19 to 9/2/2021) - 2nd try

The authors (Yali, Shunwan, Yunan, and Ran)   should respond to this message by sending an IPR statements.

Cheers, Sue