Subject: [Idr] draft-xie-idr-bgpls-sr-vnt-mt-03.txt - IPR call prior to adoption (8/19 to 9/2)

From: "Susan Hares" <[email-masked]>
Date: Thu, 19 Aug 2021 12:24:51 -0400

Resending with correct document name. 

=========

This begins an IPR call for 

 <http://tools.ietf.org/html/draft-xie-idr-bghp-ls-sr-vnt-mt>
draft-xie-idr-bgpls-sr-vnt-mt-02.txt 

The authors (Chongfeng, Cong, Jie, and Robin) should send their IPR
statements in response to this email. 

The WG Adoption call will begin after the IPR statements are sent. 

This draft is being presented at the 8/23/2021 interim. 

Cheerily, Susan Hares

---

From: "Dongjie (Jimmy)" <[email-masked]>
Date: Fri, 20 Aug 2021 09:02:37 +0000

Hi Sue,

Actually the name of the latest version document is "draft-xie-idr-bgpls-sr-vtn-mt-03" :)

No, I'm not aware of any IPR that applies to this draft.

Best regards,
Jie

From: Idr [mailto:[email-masked]] On Behalf Of Susan Hares
Sent: Friday, August 20, 2021 12:25 AM
To: [email-masked]
Subject: [Idr] draft-xie-idr-bgpls-sr-vnt-mt-03.txt - IPR call prior to adoption (8/19 to 9/2)

Resending with correct document name.
=========
This begins an IPR call for
draft-xie-idr-bgpls-sr-vnt-mt<http://tools.ietf.org/html/draft-xie-idr-bghp-ls-sr-vnt-mt>-02.txt

The authors (Chongfeng, Cong, Jie, and Robin) should send their IPR statements in response to this email.

Cheerily, Susan Hares

---

From: ppc <[email-masked]>
Date: Fri, 20 Aug 2021 17:34:14 +0800

Hi Sue，

I'm not aware of any IPR that applies to this draft.

Best regards,

Cong Li

=========

Cheerily, Susan Hares

---

From: Chongfeng Xie <[email-masked]>
Date: Sun, 22 Aug 2021 16:46:19 +0800

Hi，all，

Best regards
Chongfeng

>  
> From: Idr [mailto:[email-masked] <mailto:[email-masked]>] On Behalf Of Susan Hares
> To: [email-masked] <mailto:[email-masked]>
> draft-xie-idr-bgpls-sr-vnt-mt <http://tools.ietf.org/html/draft-xie-idr-bghp-ls-sr-vnt-mt>-02.txt
>  
> _______________________________________________
> Idr mailing list
> [email-masked] <mailto:[email-masked]>
> https://www.ietf.org/mailman/listinfo/idr <https://www.ietf.org/mailman/listinfo/idr>