Subject: [Idr] draft-chen-bgp-redist-03.txt - IPR call prior to Adoption (8/19 to 9/2/2021)

From: "Susan Hares" <[email-masked]>
Date: Thu, 19 Aug 2021 12:47:45 -0400

This begins an IPR call for 

draft-chen-bgp-redist-03.txt.

The authors (Enke and Jenny) should 

respond to this email with an IPR statement. 

After the IPR statements have been received, 

A WG Adoption call will start. 

Cheerily, Susan Hares

---

From: Enke Chen <[email-masked]>
Date: Thu, 19 Aug 2021 10:00:48 -0700

Hi, Sue:

I am not aware of any IPR related to the draft.

Thanks.   -- Enke

---

From: Jenny Yuan <[email-masked]>
Date: Mon, 23 Aug 2021 14:06:55 -0700

Hi Sue,

I am not aware of any IPR related to this draft.

Thanks,
jenny

> From: Susan Hares <[email-masked]>
> Date: Thu, Aug 19, 2021 at 9:48 AM
> Subject: draft-chen-bgp-redist-03.txt - IPR call prior to Adoption (8/19
> to 9/2/2021)
> To: <[email-masked]>
> Cc: <[email-masked]>
>
>