Subject: [Idr] IPR call for draft-wang-idr-rd-orf-06.txt prior to WG Adoption (8/19 to 9/2)

From: "Susan Hares" <[email-masked]>
Date: Thu, 19 Aug 2021 10:41:31 -0400

This is an IPR call for 

draft-wang-idr-rd-orf-06.txt

The authors should respond to this IPR call.  

The WG adoption call will start after all authors have sent in their IPR
statements. 

I note there is one "IPR statement" already filed: 

https://datatracker.ietf.org/ipr/4579/

Cheers, Sue

---

From: "Aijun Wang" <[email-masked]>
Date: Mon, 30 Aug 2021 08:18:00 +0800

Hi, Susan:

I am unware of any other undisclosed IPR.  

Best Regards

Aijun Wang

China Telecom

From: [email-masked] <[email-masked]> On Behalf Of Susan Hares
Sent: Thursday, August 19, 2021 10:42 PM
To: [email-masked]
Cc: [email-masked]
Subject: [Idr] IPR call for draft-wang-idr-rd-orf-06.txt prior to WG
Adoption (8/19 to 9/2)

This is an IPR call for 

Cheers, Sue

---

From: Gyan Mishra <[email-masked]>
Date: Sun, 29 Aug 2021 23:14:42 -0400

Hi Susan

I am unaware of any undisclosed IPR.

Regards

Gyan
Verizon

On Sun, Aug 29, 2021 at 8:18 PM Aijun Wang <[email-masked]>
wrote:

> *From:* [email-masked] <[email-masked]> *On Behalf Of *Susan
> Hares
> *Sent:* Thursday, August 19, 2021 10:42 PM
> *To:* [email-masked]
> *Cc:* [email-masked]
> *Subject:* [Idr] IPR call for draft-wang-idr-rd-orf-06.txt prior to WG
> Adoption (8/19 to 9/2)
>
>
>
> This is an IPR call for
>
> I note there is one “IPR statement” already filed:
>
> _______________________________________________
> Idr mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/idr
>

-- 

<http://www.verizon.com/>

*Gyan Mishra*

*Network Solutions A**rchitect *

*Email [email-masked] <[email-masked]>*

*M 301 502-1347*