Subject: [Idr] draft-hb-idr-sr-p2mp-policy-02.txt - IPR call prior to WG Adoption (8/19/2021 - 9/2/2021)

From: "Susan Hares" <[email-masked]>
Date: Thu, 19 Aug 2021 11:40:02 -0400

This begins a 2 week IPR call for

draft-hb-idr-sr-p2mp-policy-02.txt

The authors (Hooman, Daniel, Andrew, Rishabh, Serge, and Arvind) should
respond to this message with an IPR statement regarding this draft. 

The WG Adoption call will begin once all the IPR Statements have been
received. 

Cheers, Sue Hares

---

From: "Rishabh Parekh (riparekh)" <[email-masked]>
Date: Mon, 23 Aug 2021 17:49:11 +0000

I am not aware of any IPR related to this draft.

-Rishabh

From: Susan Hares <[email-masked]>
Sent: Thursday, August 19, 2021 8:40 AM
To: [email-masked]
Cc: [email-masked]
Subject: draft-hb-idr-sr-p2mp-policy-02.txt - IPR call prior to WG Adoption (8/19/2021 - 9/2/2021)

The authors (Hooman, Daniel, Andrew, Rishabh, Serge, and Arvind) should respond to this message with an IPR statement regarding this draft.

The WG Adoption call will begin once all the IPR Statements have been received.

Cheers, Sue Hares

---

From: "Bidgoli, Hooman (Nokia - CA/Ottawa)" <[email-masked]>
Date: Mon, 23 Aug 2021 17:57:04 +0000

I am not aware of any IPR related to this draft

Thanks
Hooman

From: Rishabh Parekh (riparekh) <[email-masked]>
Sent: Monday, August 23, 2021 1:49 PM
To: Susan Hares <[email-masked]>; [email-masked]
Cc: [email-masked]
Subject: RE: draft-hb-idr-sr-p2mp-policy-02.txt - IPR call prior to WG Adoption (8/19/2021 - 9/2/2021)

-Rishabh

From: Susan Hares <[email-masked]<mailto:[email-masked]>>
Sent: Thursday, August 19, 2021 8:40 AM
To: [email-masked]<mailto:[email-masked]>
Cc: [email-masked]<mailto:[email-masked]>
Subject: draft-hb-idr-sr-p2mp-policy-02.txt - IPR call prior to WG Adoption (8/19/2021 - 9/2/2021)

Cheers, Sue Hares

---

From: "Arvind Venkateswaran (arvvenka)" <[email-masked]>
Date: Mon, 23 Aug 2021 18:04:16 +0000

-Arvind.

From: Susan Hares <[email-masked]>
Date: Thursday, August 19, 2021 at 8:40 AM
To: "[email-masked]" <[email-masked]>
Cc: "[email-masked]" <[email-masked]>
Subject: draft-hb-idr-sr-p2mp-policy-02.txt - IPR call prior to WG Adoption (8/19/2021 - 9/2/2021)
Resent-From: <[email-masked]>
Resent-To: <[email-masked]>, <[email-masked]>, <[email-masked]>, <[email-masked]>, <[email-masked]>, <[email-masked]>
Resent-Date: Thursday, August 19, 2021 at 8:40 AM

Cheers, Sue Hares

---

From: "Serge Krier (sekrier)" <[email-masked]>
Date: Mon, 23 Aug 2021 18:26:52 +0000

Hi Susan,

Regards,
Serge

________________________________
From: Susan Hares <[email-masked]>
Sent: Thursday, August 19, 2021 17:40
To: [email-masked] <[email-masked]>
Cc: [email-masked] <[email-masked]>
Subject: draft-hb-idr-sr-p2mp-policy-02.txt - IPR call prior to WG Adoption (8/19/2021 - 9/2/2021)

Cheers, Sue Hares

---

From: "Stone, Andrew (Nokia - CA/Ottawa)" <[email-masked]>
Date: Tue, 24 Aug 2021 16:39:38 +0000

Hi Susan

I am not aware of IPR related to this draft.

Thanks
Andrew

From: Susan Hares <[email-masked]>
Date: Thursday, August 19, 2021 at 11:40 AM
To: "[email-masked]" <[email-masked]>
Cc: "[email-masked]" <[email-masked]>
Subject: draft-hb-idr-sr-p2mp-policy-02.txt - IPR call prior to WG Adoption (8/19/2021 - 9/2/2021)
Resent-From: <[email-masked]>
Resent-To: <[email-masked]>, <[email-masked]>, <[email-masked]>, <[email-masked]>, <[email-masked]>, <[email-masked]>
Resent-Date: Thursday, August 19, 2021 at 11:40 AM

Cheers, Sue Hares