Subject: [Idr] draft-ietf-idr-bgp-ifit-capabilities (8/19 to 9/2/2021)

From: "Susan Hares" <[email-masked]>
Date: Thu, 19 Aug 2021 11:10:19 -0400

This is an IPR call for draft-ietf-idr-bgp-ifit-capabilities-03.txt  

https://datatracker.ietf.org/doc/draft-wang-idr-bgp-ifit-capabilities/

The authors (Yali, Shunwan, Yunan, and Ran)   should respond to this message
by sending an IPR statements. 

Cheers, Sue

---

From: "Wangyali(Yali,Data Communication Standards and Patents Dept)" <[email-masked]>
Date: Mon, 23 Aug 2021 03:18:44 +0000

Hi Sue and IDR,

I'm not aware of any related IPR that has not been disclosed.

Thanks,
Yali

From: Susan Hares [mailto:[email-masked]]
Sent: Thursday, August 19, 2021 11:10 PM
To: [email-masked]
Cc: [email-masked]
Subject: draft-ietf-idr-bgp-ifit-capabilities (8/19 to 9/2/2021)

The authors (Yali, Shunwan, Yunan, and Ran)   should respond to this message by sending an IPR statements.

Cheers, Sue

---

From: Guyunan <[email-masked]>
Date: Mon, 23 Aug 2021 04:08:36 +0000

Hi Sue,

BR,

Yunan

From: Idr [mailto:[email-masked]] On Behalf Of Wangyali(Yali,Data Communication Standards and Patents Dept)
Sent: Monday, August 23, 2021 11:19 AM
To: Susan Hares <[email-masked]>; [email-masked]
Cc: [email-masked]
Subject: Re: [Idr] draft-ietf-idr-bgp-ifit-capabilities (8/19 to 9/2/2021)

Hi Sue and IDR,

Thanks,
Yali

From: Susan Hares [mailto:[email-masked]]
Sent: Thursday, August 19, 2021 11:10 PM
To: [email-masked]<mailto:[email-masked]>
Cc: [email-masked]<mailto:[email-masked]>
Subject: draft-ietf-idr-bgp-ifit-capabilities (8/19 to 9/2/2021)

Cheers, Sue

---

From: Ran Pang(联通集团中国联通研究院-本部) <[email-masked]>
Date: Mon, 23 Aug 2021 12:44:36 +0000

Hi Sue and WG ,

Best regards,
Pang Ran.

From: Susan Hares<mailto:[email-masked]>
Date: 2021-08-19 23:10
To: [email-masked]<mailto:[email-masked]>
CC: [email-masked]<mailto:[email-masked]>
Subject: draft-ietf-idr-bgp-ifit-capabilities (8/19 to 9/2/2021)
This is an IPR call for draft-ietf-idr-bgp-ifit-capabilities-03.txt

Cheers, Sue

如果您错误接收了该邮件，请通过电子邮件立即通知我们。请回复邮件到 [email-masked]，即可以退订此邮件。我们将立即将您的信息从我们的发送目录中删除。 If you have received this email in error please notify us immediately by e-mail. Please reply to [email-masked] ,you can unsubscribe from this mail. We will immediately remove your information from send catalogue of our.