Subject: [Ieprep] Fwd: Re: 5.2 Earthquake in Northern California

From: senthil ayyasamy <[email-masked]>
Date: Tue, 14 May 2002 00:34:14 -0700 (PDT)

Did GETs got any call???
I think internet is fine.I could reach all newsites
except some Govt sites.
--- Roy <[email-masked]> wrote:
> Date: Mon, 13 May 2002 23:37:51 -0700
> From: Roy <[email-masked]>
> To: [email-masked]
> Subject: Re: 5.2 Earthquake in Northern California
> 
> 
> 
> I live about 3 mi from the epicenter and our main
> NOC is about 9 miles.  As far
> as I can tell, we didn't even drop a packet.
> 
> Some stuff fell of the shelves and the cats panicked
> as expected.
> 
> Reference my previous note, Broadwing called about
> 10 minutes after the quake and
> told me they had isolated the problem and expected
> repair within the hour.  It
> was fixed on schedule so the phone people were BAU.
> 
> John Kinsella wrote:
> 
> > There's something on sfgate.com about phone
> service being out in SJ?  I
> > couldn't call out on cingular but could receive
> calls.
> >
> > John
> >
> > On Mon, May 13, 2002 at 10:25:19PM -0700, Sameer
> R. Manek wrote:
> > >
> > > We just had a 5.2 magnitude earthquake at 10pm,
> it was centered SW of
> > > Gilroy, CA. Cingular's network was peaked for a
> few minutes after the call,
> > > presumably as everyone called friends/family. No
> reports of phone/power
> > > outages yet.
> > >
> > > Sameer
> > >
> > >
>
-------------------------------------------------------------------------
> > > Sameer R. Manek                                 
>  Email: [email-masked]
> > > "What one has not experienced, one will never
> understand in print."
> > >  --Isadora Duncan
> > >
>
-------------------------------------------------------------------------

=====
Ayyasamy Senthilkumar
M.S.(Computer Networking)
UMKC,MO.
-----------------------------
An expert is a man who has made all the mistakes that can be made in a very narrow field.
--Niels Bohr.

__________________________________________________
Do You Yahoo!?
LAUNCH - Your Yahoo! Music Experience
http://launch.yahoo.com

_______________________________________________
Ieprep mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ieprep

---

From: "Gunn, Janet NE" <[email-masked]>
Date: Tue, 14 May 2002 14:11:59 -0400

I am more involved in the "future functionality" of GETS than the current
operations, but I will see what I can come up with.

Janet

-----Original Message-----
From: senthil ayyasamy [mailto:[email-masked]]
Sent: Tuesday, May 14, 2002 3:34 AM
To: [email-masked]
Subject: [Ieprep] Fwd: Re: 5.2 Earthquake in Northern California

Did GETs got any call???

=====
Ayyasamy Senthilkumar
M.S.(Computer Networking)
UMKC,MO.
-----------------------------
An expert is a man who has made all the mistakes that can be made in a very
narrow field.
--Niels Bohr.

---

From: "Gunn, Janet NE" <[email-masked]>
Date: Tue, 14 May 2002 14:55:07 -0400

I have been told that the earliest I will be able to get any info (since
this is essentially just an "I am curious" request) is 11AM tomorrow.  I
will forward the info when I get it.

Janet

-----Original Message-----
From: Gunn, Janet NE 
Sent: Tuesday, May 14, 2002 2:12 PM
To: 'senthil ayyasamy'; [email-masked]
Subject: RE: [Ieprep] Fwd: Re: 5.2 Earthquake in Northern California

Janet

-----Original Message-----
From: senthil ayyasamy [mailto:[email-masked]]
Sent: Tuesday, May 14, 2002 3:34 AM
To: [email-masked]
Subject: [Ieprep] Fwd: Re: 5.2 Earthquake in Northern California

Did GETs got any call???

=====
Ayyasamy Senthilkumar