Subject: [Ieprep] Any impact from the earthquake in CA?

From: senthil ayyasamy <[email-masked]>
Date: Tue, 14 May 2002 04:56:09 -0700 (PDT)

Hi all,
 I think internet is working fine except for some
telephone clogging.I am not aware of any flash crowd
problems with newsites.I am little curious to know the
number of GETS call and  the role of FEMA & GETS in
rescue work .

- Senthil
--- Joe <[email-masked]> wrote:
> From: "Joe" <[email-masked]>
> To: <[email-masked]>
> Subject: Re: Any impact from the 5.2 earthquake in
> Gilroy CA?
> Date: Tue, 14 May 2002 02:09:53 -0700
> 
> Well, apparently XO doesn't care about
> Their customers as we've been down from
> one site for over 4 hours with a DS3 feed.
> 
> 
> Oh well... 
> 
> -Joe
>
> 
>   Joe <[email-masked]> wrote: 
> 
> 
>     Just wondering if anyone else saw loss of
> service durng this
>     quake. Ours was Aprx. 30 mins.
> 
>     -Joe
> 
> 
> 
> 
> 

__________________________________________________
Do You Yahoo!?
LAUNCH - Your Yahoo! Music Experience
http://launch.yahoo.com

_______________________________________________
Ieprep mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ieprep

---

From: Fred Baker <[email-masked]>
Date: Tue, 14 May 2002 10:58:14 -0700

>number of GETS call and  the role of FEMA & GETS in

there was an earthquake? I didn't notice in Santa Barbara or San Jose. 
Maybe it happened while I was flying?

---

From: "James M. Polk" <[email-masked]>
Date: Tue, 14 May 2002 13:45:46 -0500

It was in the late evening -- San Francisco felt it, as did the fans at the
Compaq Center during the 3rd period of the San Jose-Colorado NHL game...
registered 5.2

>Maybe it happened while I was flying?

*************************************
"People generally demand more respect for their own rights than they are
willing to allow for others"

James M. Polk
Senior Consulting Engineer
Office of the CTO

Cisco Systems
2200 East President George Bush Turnpike 
Richardson, TX  75082 USA
w) 972.813.5208
f)  972.813.5280
www.cisco.com

---

From: Fred Baker <[email-masked]>
Date: Tue, 14 May 2002 12:51:43 -0700

>Compaq Center during the 3rd period of the San Jose-Colorado NHL game...

Oh, 5.2. To compare it to tornados, it's a stiff wind. To compare it to 
blizzards, it's a heavy snow.

I'm sorry, I have lived in California far too long. I don't notice anything 
below about 6.0.

:^)

---

From: Sean Donelan <[email-masked]>
Date: Tue, 14 May 2002 15:54:39 -0400 (EDT)

> Maybe it happened while I was flying?

At 5.2 it was in the medium level of earthquakes.  Strong enough to
get everyone's attention, but it didn't appear to have caused any
severe damage.  There have been several aftershocks.

A residential fire caused by an overturned water heater, a broken
water main, San Jose Mercury News reported that Pacific Bell telephone
service was briefly disrupted in parts of Santa Clara.  I haven't seen
an FCC outage report on the FCC's web site yet.  The 11 O'clock news
broadcasts last night mostly consisted of reporters saying there was
no major damage.

Nothing Internet related to report.

---

From: "James M. Polk" <[email-masked]>
Date: Tue, 14 May 2002 15:00:56 -0500

>I'm sorry, I have lived in California far too long. I don't notice anything 

Amen   

James M. Polk

Cisco Systems