Subject: [ietf-dkim] [psg.com #1560] [Comment] "Mediator" used before defined in overview doc

From: [email-masked]
Date: Tue, 12 Aug 2008 08:06:40 +0000

https://rt.psg.com:443/Ticket/Display.html?id=1560
This is a comment.  It is not sent to the Requestor(s):

resolved per http://www.ietf.org/proceedings/08jul/minutes/dkim.txt
_______________________________________________
NOTE WELL: This list operates according to 
http://mipassoc.org/dkim/ietf-list-rules.html

---

From: "Frank Ellermann" <[email-masked]>
Date: Tue, 12 Aug 2008 11:43:00 +0200

<[email-masked]> wrote:
 
> This is a comment.  It is not sent to the Requestor(s)

FWIW, #1560 and #1556 are covered by my WGLC comment.

 Frank