Subject: Re: Source Format of RFCs

From: "Ranil Lizardo" <[email-masked]>
Date: Wed, 2 Dec 1998 09:14:24 +0800

Would an ascii editor that has support for pdf will answer our question?

-----Original Message-----
From: Randy Bush <[email-masked]>
To: Merton Campbell Crockett <[email-masked]>
Cc: ietf <[email-masked]>
Date: Tuesday, December 01, 1998 11:35 PM
Subject: Re: Source Format of RFCs

>> Actually, WordPerfect would be a better choice than Microsoft Word.  It
is
>> available for a much broader range of systems than Word.
>
>I prefer TeX.  <msacras>
>
>randy
>
>
>

---

From: "David Waite" <[email-masked]>
Date: Wed, 2 Dec 1998 01:32:20 -0500

Perhaps I missed something, but why wasn't HTML (or an allowed subset
thereof, or perhaps something of the manner of Mime-HTML) ruled out? Lynx is
available for everything, and this would give very readable output, allow
for graphics and text substitutes for said graphics, tables, links, etc.
etc.

-David Waite

---

From: "David Waite" <[email-masked]>
Date: Wed, 2 Dec 1998 01:32:20 -0500

-David Waite