Subject: IETF MBONE broadcast

From: "Derrell D. Piper" <[email-masked]>
Date: Tue, 08 Dec 1998 15:52:33 -0800

Are there any provisions for those of us who don't run Windows to view the
MBONE broadcast, say, via sdr/vic/vat?  Or is MS-IETF only for Windows now?

Derrell

---

From: "James D. Wilson" <[email-masked]>
Date: Tue, 8 Dec 1998 17:59:14 -1000

Is there a rendezvous-point available for someone with PIM/dvmrp but
no current mapping to the mbone?

- -----Original Message-----
From: Derrell D. Piper [mailto:[email-masked]]
Sent: Tuesday, December 08, 1998 1:53 PM
To: [email-masked]
Cc: [email-masked]
Subject: IETF MBONE broadcast

Are there any provisions for those of us who don't run Windows to view
the
MBONE broadcast, say, via sdr/vic/vat?  Or is MS-IETF only for Windows
now?

Derrell

---

From: "James D. Wilson" <[email-masked]>
Date: Tue, 8 Dec 1998 17:59:14 -1000

Derrell