Subject: Re: IETF Wireless

From: [email-masked] (Sean Doran)
Date: Sat, 27 May 2000 15:29:07 +0200 (CEST)

Randy Bush writes:

| actually it might be a feature to torture the anti-nat bigots

Maybe they wouldn't notice.

	Sean.

---

From: "Theodore Y. Ts'o" <[email-masked]>
Date: Sat, 27 May 2000 23:28:24 -0400

Cc: [email-masked], [email-masked], [email-masked], [email-masked]
   Date: Sat, 27 May 2000 15:29:07 +0200 (CEST)

   Randy Bush writes:

Anyone using Kerberos will notice, I guarantee you that!

						- Ted