Subject: Re: WAP Is A Trap -- Reject WAP

From: [email-masked] (Sean Doran)
Date: Wed, 21 Jun 2000 03:35:28 +0200 (CEST)

Keith Moore writes:

| >  Sprint PCS uses a NAT,
|
| wish I had known that before I bought one of their phones.
| criminals.

Keith, you need a major attitude readjustment.

	Sean. (who notes you didn't even NOTICE the NAT, if there is one)

---

From: Keith Moore <[email-masked]>
Date: Wed, 21 Jun 2000 00:20:37 -0400

>         Sean. (who notes you didn't even NOTICE the NAT, if there is one)

I found out about the NATs after I bought my phone but before I tried
to make 6to4 work with it.  So even though I am out the cost of the phone, 
at least I was spared the additional effort, expense, and frustration
of trying to make it work with my laptop.  

Keith