Subject: Re[1]: Do we have a formal way to send a one-line 'email' which is it's own subject?

From: Danny Cohen <[email-masked]>
Date: Fri, 16 Jun 2000 15:31:46 -0700

Dave,

In the "old times" many used "$" for the sought after <eom>.

Several use "[]" nowadays for that purpose (may be because it is 
similar to the end-of-article symbol in magazines like TIME).

                                                    Danny

---

From: Randy Bush <[email-masked]>
Date: Fri, 16 Jun 2000 15:54:07 -0700

-30- is the classical press symbol.  press folk got it from telegraphers
where it goes back at least to 1859 [*].

randy

---

[*] "Wirespeak", Richard M. Harnett