Subject: Firewall standard

From: "Salavat R. Magazov" <[email-masked]>
Date: Tue, 18 Jul 2000 17:27:54 +0100

Hello

Are there any standards for application layer firewalls, particularly secure
tunnelers. Or may be some kind of recommendations to vendors and system
administrators.

Salavat

---

From: "Dawson, Peter D" <[email-masked]>
Date: Tue, 18 Jul 2000 19:57:11 -0000

RFC2401.. is a good starting point

->-----Original Message-----
->From: Salavat R. Magazov [mailto:[email-masked]]
->Sent: Tuesday, July 18, 2000 12:28 PM
->To: IETF mailing list
->Subject: Firewall standard
->
->
->Hello
->
->Are there any standards for application layer firewalls, 
->particularly secure
->tunnelers. Or may be some kind of recommendations to vendors 
->and system
->administrators.
->
->Salavat
->