Subject: RE: draft-ietf-nat-protocol-complications-02.txt

From: Bob Braden <[email-masked]>
Date: Tue, 11 Jul 2000 15:52:04 GMT

*> 
  *> but yes, likely some things in this world are not acceptable to some
  *> segment of the population.  so don't accept them.  but life goes on and
  *> things change.
  *> 
  *> randy
  *> 
  *> 
Resist entropy.

Bob Braden

---

From: Masataka Ohta <[email-masked]>
Date: Wed, 12 Jul 2000 08:07:01 +0859 ()

Bob;

>   *> segment of the population.  so don't accept them.  but life goes on and

Changes are already implied by RC1958, which I refer.

As things change, new RFCs can be issued.

> Resist entropy.

You can't.

Entropy and the number of RFCs monotonically increase.

						Masataka Ohta