Subject: Re: How many nexuses would it take?

From: kysi ferul <[email-masked]>
Date: Fri, 28 Jul 2000 19:43:23 -0700 (PDT)

Very much as with the question;
 "How many were going to St. Ives?"...
I say the sewcret of maximizing the stability of the
Internet would lie in the 're-wiring' of the CONTENT.
This is the FIRST, LAST, and ON-GOING, precondition to
being able to CONVERGE all platforms & applications.
 
   The correct 'ANSWER' was ONE, but the NECESSARY 
MATH gives one the old CALENDRICAL COUNT for
STONEHENGE, which was an event of 2744 Days!   

Note: forwarded message attached.

=====
[email-masked]

__________________________________________________
Do You Yahoo!?
Kick off your party with Yahoo! Invites.
http://invites.yahoo.com/

Subject: Fwd: Re:DeYoung Museum's Hearst Collection
From: Casey Farrell <[email-masked]>
To: [email-masked]
Cc: [email-masked]
Date: Fri, 28 Jul 2000 10:17:03 -0700 (PDT)

  Note: forwarded message attached. 

Casey Farrell; Designer

[email-masked]

This Letter and All Contents Copyright 2000 Casey Farrell
All Rights Reserved

Copyright 2000 [email-masked]

---------------------------------
Do You Yahoo!?
Kick off your party with Yahoo! Invites.

Subject: Re:DeYoung Museum's Hearst Collection
From: Casey Farrell <[email-masked]>
To: [email-masked]
Cc: [email-masked]
Date: Thu, 27 Jul 2000 16:04:05 -0700 (PDT)

Casey Farrell, Designer                                                                    July 27, 2000

Attn: Stephen Hearst

           Dear Sir,

      I noticed an electronic glitch or two in my previous letter to you-here is the succinct correct version. My family owned the origianl edifce that is today called the DeYoung Museum, it was created from the "MUSEUM" a building which was the inspiration and template for the CALIFORNIA 

MID WINTER EXPOSITION of 1894.  The building was replete with endowments of all sorts from the "first families of California," from bric-a-brac and knick-knacks to some very fine paintings, one may

be even be that 'Rembrandt' they were trying to find a provanance for? The mainstay of the exhibition was provided by  the Woodward's Gardens collection. After 1894 the DeYoung family expressed a desire to make the Museum all anew-and by the time I was in school, the memorable front section was of course, the Great Gallery which was in the amin all from the Hearst family.

   Now we are in a new century, and as a good many San Franciscans are as forward looking as the

previous generation was in both preserving the beautiful past, and pioneering the exciting future-I wanted to make  sure that you knew that it might be time to find a Julian Morgan or  a Maybeck who can help you create and develop an  ARCHITECTURE which will sustain both the CALIFORNIA  MISSIONS and perhaps help assist you in some directional moves for HEARST PUBLICATIONS ?

   Here are a few of my designs which perhaps can be of some service in the Internet Age-the idea is to create each project as REAL enterprise (NO 'Virtual' ..anything!) with a DOMAIN NAME, ("DOT.COM") and a PRINT INDUSTRY aside, no matter WHAT the MAIN INDUSTRY....

let's say sports? How about http://www.slip.net/~o614275

 this is "dot.commed" as http://www.614275.com

 and then there is always textbooks, http://www.cam.org/home/Wcoprod/mmpro.htm

first page 7th entry "California Star"  ("Digital High Schools" AB64)

howabout CHINESE to ENGLISH and ROMAN to CHARACTERS tutorial for China WEB PORTAL?

http://www.slip.net/~navyblue

and that is to appear at http://www.baozi.org

    I would like very much to consult with you for both Hearst Publications & California Missions,

and at the moment have picture libraries with complimentary art renditions for either Haight Ashbury of the 1890's ot The Haight of 1960's, at my disposal, can at a moment gather some of the best creative writers and historians, and taking all into consideration make at the very least a 'prototype' of what one  might expect to see as a ARCHIVAL work on the INTERNET which is NATURAL and PLEASING! Any and All-the More the Merrier! 

     Please let me know how I may be of service to Hearst Newspapers and Hearst Foundation.

   Thank you,

       Casey Farrell

tel:(415 )664-2489

      This Letter and All Contents Copyright 20000 [email-masked]

Casey Farrell; Designer

[email-masked]

This Letter and All Contents Copyright 2000 Casey Farrell
All Rights Reserved

Copyright 2000 [email-masked]

---------------------------------
Do You Yahoo!?
Kick off your party with Yahoo! Invites.

---

From: kysi ferul <[email-masked]>
Date: Fri, 28 Jul 2000 19:44:14 -0700 (PDT)

> ATTACHMENT part 2 message/rfc822 
> CC: [email-masked]
> 
> 
>  
> 

> ATTACHMENT part 2.2 message/rfc822 
> CC: [email-masked]
>       I noticed an electronic glitch or two in my
> previous letter to you-here is the succinct correct
> version. My family owned the origianl edifce that is
> today called the DeYoung Museum, it was created from
> the "MUSEUM" a building which was the inspiration
> and template for the CALIFORNIA 
> 
> MID WINTER EXPOSITION of 1894.  The building was
> replete with endowments of all sorts from the "first
> families of California," from bric-a-brac and
> knick-knacks to some very fine paintings, one may
> 
> be even be that 'Rembrandt' they were trying to find
> a provanance for? The mainstay of the exhibition was
> provided by  the Woodward's Gardens collection.
> After 1894 the DeYoung family expressed a desire to
> make the Museum all anew-and by the time I was in
> school, the memorable front section was of course,
> the Great Gallery which was in the amin all from the
> Hearst family.
> 
>    Now we are in a new century, and as a good many
> San Franciscans are as forward looking as the
> 
> previous generation was in both preserving the
> beautiful past, and pioneering the exciting future-I
> wanted to make  sure that you knew that it might be
> time to find a Julian Morgan or  a Maybeck who can
> help you create and develop an  ARCHITECTURE which
> will sustain both the CALIFORNIA  MISSIONS and
> perhaps help assist you in some directional moves
> for HEARST PUBLICATIONS ?
> 
>    Here are a few of my designs which perhaps can be
> of some service in the Internet Age-the idea is to
> create each project as REAL enterprise (NO 'Virtual'
> ..anything!) with a DOMAIN NAME, ("DOT.COM") and a
> PRINT INDUSTRY aside, no matter WHAT the MAIN
> INDUSTRY....
> 
>  and then there is always textbooks,
> http://www.cam.org/home/Wcoprod/mmpro.htm
> 
>     I would like very much to consult with you for
> both Hearst Publications & California Missions,
> 
> and at the moment have picture libraries with
> complimentary art renditions for either Haight
> Ashbury of the 1890's ot The Haight of 1960's, at my
> disposal, can at a moment gather some of the best
> creative writers and historians, and taking all into
> consideration make at the very least a 'prototype'
> of what one  might expect to see as a ARCHIVAL work
> on the INTERNET which is NATURAL and PLEASING! Any
> and All-the More the Merrier! 
> 

=====