Subject: IETF52 IPv6 plans

From: [email-masked]
Date: Fri, 26 Oct 2001 17:44:30 +0900

Hello.  are there plans to deploy IPv6 into the terminal cluster
	network at IETF52 (salt lake city)?  if not, I would like to help out
	and configure it.  who will be hosting this time?

itojun

---

From: "Perry E. Metzger" <[email-masked]>
Date: 26 Oct 2001 19:29:11 -0400

> 	and configure it.  who will be hosting this time?

By the way, I'd like to note that IPv6 service at our meetings is no
longer a frill -- many of us do our daily work over the v6 network and
need it to be up and stable. I'm typing this right now over an ssh
over v6 connection.

--
Perry E. Metzger		[email-masked]
--
NetBSD Development, Support & CDs. http://www.wasabisystems.com/

---

From: Bill Manning <[email-masked]>
Date: Sat, 27 Oct 2001 21:26:24 -0700 (PDT)

It was refreshing that at the last NANOG in Oakland, IPv6 just worked.
 Cisco did a great job.

% 
% 
% [email-masked] writes:
% > 	Hello.  are there plans to deploy IPv6 into the terminal cluster
% > 	network at IETF52 (salt lake city)?  if not, I would like to help out
% > 	and configure it.  who will be hosting this time?
% 
% By the way, I'd like to note that IPv6 service at our meetings is no
% longer a frill -- many of us do our daily work over the v6 network and
% need it to be up and stable. I'm typing this right now over an ssh
% over v6 connection.
% 
% --
% Perry E. Metzger		[email-masked]
% --
% NetBSD Development, Support & CDs. http://www.wasabisystems.com/
% 

-- 
--bill