Subject: the subnetting adventure

From: [email-masked] (Dennis)
Date: Thu, 7 Mar 2002 20:50:37 +0100

jo linux and unix gurus,

has someone good links for: how to do subnetting ???
I'm doing this at school and I don't understand so much ...

thx

---

From: "Michael Atkinson" <[email-masked]>
Date: Thu, 7 Mar 2002 22:40:11 -0000

Try this URL for starters:

http://www.dcs.napier.ac.uk/~bill/cnds_shock/chap05.swf

Then buy or get this from the library:

Distributed Systems and Networks by WJ Buchanan
(Published by McGraw Hill)

Hope that is some help... Good comprehensive diagrams and explanations.

Best Regards,
Michael
[email-masked]

  ----- Original Message ----- 
  From: Dennis 
  To: [email-masked] 
  Sent: Thursday, March 07, 2002 7:50 PM
  Subject: the subnetting adventure

  jo linux and unix gurus,

  thx