Subject: Re: 9/11 Reports

From: "Steven M. Bellovin" <[email-masked]>
Date: Mon, 25 Mar 2002 20:59:25 -0500

In message <[email-masked]>, "Bear
d, Cory" writes:
>
>
>Could someone point me to good papers and presentations about the effect
>9/11 had on the network?
>I'm particularly interested in the congestion levels and how they were
>geographically distributed.

The National Research Council (of the U.S.) is doing a study on that.  
See http://www4.nationalacademies.org/cpsma/cstb.nsf/web/project_crisisconditions?OpenDocument
for details.  They haven't written their report yet, but watch that 
space for updates.

		--Steve Bellovin, http://www.research.att.com/~smb
		Full text of "Firewalls" book now at http://www.wilyhacker.com

---

From: TOMSON ERIC <[email-masked]>
Date: Tue, 26 Mar 2002 17:22:19 +0100

I gathered the 3 attached graphs in the following hours.
E.T.

-----Original Message-----
From: Beard, Cory [mailto:[email-masked]]
Sent: lundi 25 mars 2002 21:26
To: [email-masked]
Subject: 9/11 Reports

Could someone point me to good papers and presentations about the effect 9/11 had on the network?
 
I'm particularly interested in the congestion levels and how they were geographically distributed.
 
Thanks,
Cory Beard