Subject: Windows NT to Windows 2000 Migration

From: Maneesh_Sharma <[email-masked]>
Date: Thu, 25 Jul 2002 16:16:28 +0530

Hi,

Can any one provide me some documents or presentations on Windows NT to
Windows 2000 Migration. 
Also if any sites available where I can find the relevant information.

Regards
Maneesh Sharma

-----Original Message-----
From: Donald Eastlake 3rd [mailto:[email-masked]] 
Sent: Thursday, July 25, 2002 9:00 AM
To: chintan sheth
Cc: [email-masked]
Subject: Re: SHA1 source code!!

RFC 3174
http://www.rfc-editor.org/cgi-bin/rfcdoctype.pl?loc=RFC&letsgo=3174&type=ftp
&file_format=txt
======================================================================
 Donald E. Eastlake 3rd                       [email-masked]
 155 Beaver Street              +1-508-634-2066(h) +1-508-851-8280(w)
 Milford, MA 01757 USA                   [email-masked]

On Wed, 24 Jul 2002, chintan sheth wrote:

> Date: Wed, 24 Jul 2002 19:32:04 -0700 (PDT)
> From: chintan sheth <[email-masked]>
> To: [email-masked]
> Subject: SHA1 source code!!
>
> hi,
>
> is there any public domain where SHA1 license free
> source code (C - source code) is available??
>
> Thx in advance
>
> chintan
>
> __________________________________________________
> Do You Yahoo!?
> Yahoo! Health - Feel better, live better http://health.yahoo.com
>
>
************************************************************************** 
This email (including any attachments) is intended for the sole use of the
intended recipient/s and may contain material that is CONFIDENTIAL AND
PRIVATE COMPANY INFORMATION. Any review or reliance by others or copying or
distribution or forwarding of any or all of the contents in this message is
STRICTLY PROHIBITED. If you are not the intended recipient, please contact
the sender by email and delete all copies; your cooperation in this regard
is appreciated.
**************************************************************************

---

From: Pekka Savola <[email-masked]>
Date: Thu, 25 Jul 2002 14:03:24 +0300 (EEST)

> Also if any sites available where I can find the relevant information.

http://windows.microsoft.com

You're welcome!

(Note: this list is not the place to ask something like this.)

-- 
Pekka Savola                 "Tell me of difficulties surmounted,
Netcore Oy                   not those you stumble over and fall"
Systems. Networks. Security.  -- Robert Jordan: A Crown of Swords