Subject: yokohame iesg plenary ipv6 panel presentations

From: Randy Bush <[email-masked]>
Date: Tue, 30 Jul 2002 21:21:42 -0700

the ipv6 panel presentations are available in pdf at

   <http://psg.com/~randy/020717.iesg-plenary/>

of course we hope they will be in the proceedings as well.  i have
bcc:d [email-masked].

randy

---

From: Ronald van der Pol <[email-masked]>
Date: Wed, 31 Jul 2002 13:43:30 +0200

>    <http://psg.com/~randy/020717.iesg-plenary/>

There seems to be a routing problem:

$ traceroute6 psg.com
traceroute6 to psg.com (2001:418:1::62) from 2001:6e0:206:1:220:edff:fe19:4862, 30 hops max, 12 byte packets
 1  sixgate  0.416 ms  0.239 ms  0.203 ms
 2  Matrix1.core.ipv6.intouch.net  0.349 ms  0.325 ms  0.301 ms
 3  ams-cust.core.ipv6.intouch.net  0.755 ms  0.677 ms  0.672 ms
 4  3ffe:a00:2:2::36  152.278 ms *  152.622 ms
 5  tu-880.r00.snjsca03.us.b6.verio.net  176.728 ms *  177.187 ms
 6  2001:418:1:fdff:ffff:ffff:ffff:fffd  208.277 ms  210.188 ms  207.713 ms
 7  * * *
 8  * * *
 9  * * *
10  * * *
^C
$ 

	rvdp

---

From: Randy Bush <[email-masked]>
Date: Wed, 31 Jul 2002 06:41:53 -0700

> There seems to be a routing problem:

so try v4

randy