Subject: Need Info Urgently

From: "Chandrashekar Reddy Challagonda" <[email-masked]>
Date: Wed, 28 Aug 2002 10:08:50 +0530

Hi all
Can any one give me some pointers, where I can get some details about
"NATIONAL ISDN Protocol VN4 for FRANCE".
Any information provided about this is useful to me and is appreciated.

Thanks
Chandu

---

From: "BENHAMOU Alexandre (BGCF)" <[email-masked]>
Date: Wed, 28 Aug 2002 11:54:03 +0200

Hello,

just go to these links,
http://hguilbert.free.fr/isdnfaq/Quelle_version.html
<http://hguilbert.free.fr/isdnfaq/Quelle_version.html> 

http://www.francetelecom.fr/vfrance/groupe_v3/connaitre/publication/f_specif
ica.html
<http://www.francetelecom.fr/vfrance/groupe_v3/connaitre/publication/f_speci
fica.html> 

 it may help you if you read french technical papers.
just go after those key words : RNIS (ISDN in french) and Numeris who is the
ISDN France Telecom offer.

You should download Technical specification ST15, ST16, ST17 and ST18.

Just be aware that France Telecom uses VN6...

Regards
Alexandre

-----Original Message-----
From: Chandrashekar Reddy Challagonda
[  <mailto:[email-masked]>
mailto:[email-masked]]
Sent: Wednesday, August 28, 2002 6:39 AM
To: [email-masked]
Subject: Need Info Urgently
Importance: High

Hi all

Thanks
Chandu