Subject: RFC Nos.

From: Gaurang Pandya <[email-masked]>
Date: Sun, 11 Aug 2002 20:33:44 -0700 (PDT)

Hi ,

Can any one give me latest RFC numbers for following
Protocols.

HTTP, FTP and HTTPS (SSL)

Thanks.

Gaurang.

__________________________________________________
Do You Yahoo!?
HotJobs - Search Thousands of New Jobs
http://www.hotjobs.com

---

From: Christopher Evans <[email-masked]>
Date: Sun, 11 Aug 2002 21:15:50 -0800

http://www.ietf.org/iesg/1rfc_index.txt

has then all listed  just grep n u shall find.

---

From: Michael StJohns <[email-masked]>
Date: Mon, 12 Aug 2002 09:18:39 -0400

Actually - even better.  Go to www.rfc-editor.org and use the RFC Search 
function.

FYI - pointers to this page are on the www.ietf.org page at the bottom.

Mike

---

From: "Tony Hain" <[email-masked]>
Date: Mon, 12 Aug 2002 12:58:38 -0700

That is also the answer to your note with subject: Few Qs
If you can't find it either there or 
http://www.ietf.org/internet-drafts/1id-index.txt
you could just ask this list. If you are not willing to share the
subject on the list, then I suggest reading RFC 2026 and pay particular
attention to section 10.

Tony

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On 
> Behalf Of Michael StJohns
> Sent: Monday, August 12, 2002 6:19 AM
> To: Christopher Evans; [email-masked]
> Subject: Re: RFC Nos.
> 
> 
> > >Can any one give me latest RFC numbers for following Protocols.
> > >
> > >HotJobs - Search Thousands of New Jobs http://www.hotjobs.com
> > >
> > >
>