Subject: Using MS Word template

From: "Jiwoong Lee" <[email-masked]>
Date: Tue, 6 Aug 2002 15:23:46 +0900

Thank someone for http://www.ietf.org/internet-drafts/2-Word.template.rtf.

Now please tell me how to produce a simple *.txt file using that.

Thank you in adv.

Jiwoong Lee

---

From: Aaron Falk <[email-masked]>
Date: Tue, 6 Aug 2002 20:34:03 -0700

> Now please tell me how to produce a simple *.txt file using that.

See RFC3285 available from http://www.rfc-editor.org/

--aaron

---

From: "Craig Williams" <[email-masked]>
Date: Wed, 7 Aug 2002 00:04:41 -0400

When the document is open, issue a 'File' - 'Save As...' and then save it as
text (txt).

Craig Williams
(hp)  919.776.7427
(mb)  919.345.7614
(em)  [email-masked]

When you do not understand God's purpose, keep living on His promises.

Linda Walker - North Canton, Ohio

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]On Behalf Of Jiwoong Lee
Sent: Tuesday, August 06, 2002 2:24 AM
To: IETF
Subject: Using MS Word template

Thank you in adv.

Jiwoong Lee

---

From: Fred Baker <[email-masked]>
Date: Wed, 07 Aug 2002 08:17:16 -0700

>When the document is open, issue a 'File' - 'Save As...' and then save it as

that doesn't get you what you want. It will generate a text file, but not 
one in internet draft format. There are instructions in the RFC to get you 
the format; it involves something resembling printing the file.