Subject: RE: Last Call: Fast Reroute Extensions to RSVP-TE for LSP Tunnels to Proposed Standard

From: Shahram Davari <[email-masked]>
Date: Tue, 25 Mar 2003 14:45:35 -0800

Since today is the last day of commenting, I just wanted to ask
what is the resolution to the comments raised. 

Thanks,
Shahram Davari
PMC-Sierra

>>
>>
>>
>>The IESG has received a request from the Multiprotocol Label 
>Switching 
>>Working Group to consider Fast Reroute Extensions to RSVP-TE for LSP 
>>Tunnels <draft-ietf-mpls-rsvp-lsp-fastreroute-02.txt> as a Proposed 
>>Standard.  
>>
>>The IESG plans to make a decision in the next few weeks, and solicits
>>final comments on this action.  Please send any comments to the 
>>[email-masked] or [email-masked] mailing lists by 2003-3-25.
>>
>>Files can be obtained via 
>>http://www.ietf.org/internet-drafts/draft-ietf-mpls-rsvp-lsp-fa
>>streroute-02.txt
>>
>>
>>
>
>
>

---

From: Alex Zinin <[email-masked]>
Date: Thu, 27 Mar 2003 08:27:59 -0800

Shahram,

  I'll follow up with the WG chairs on the issues you brought up here,
  and will inform you and the list about the results.

  Thank you for reviewing the document.

-- 
Alex