Subject: Lawful interception

From: Iljitsch van Beijnum <[email-masked]>
Date: Thu, 10 Jul 2003 12:18:47 +0200

With regard to draft-baker-slem-architecture-01.txt and the surrounding 
issues: is anything happening in this area in Vienna?

---

From: Leslie Daigle <[email-masked]>
Date: Fri, 11 Jul 2003 13:14:10 -0400

Howdy,

I don't know if it constitutes something "happening" in
the area, but we're trying to firm up plans for Fred Baker
to say some words about it at the IAB plenary on Wednesday
evening.

Leslie.