Subject: Who can do me a faver to send me the latest version of RFC2916bis?

From: "Felix, Zhang" <[email-masked]>
Date: Fri, 12 Mar 2004 10:14:06 +0800

I have tried to search in the IETF website, but only lots of dicussion version about it, no clean doucments.

Thanks ahead.

---

From: Harald Tveit Alvestrand <[email-masked]>
Date: Thu, 11 Mar 2004 19:45:30 -0800

http://www.ietf.org/internet-drafts/draft-ietf-enum-rfc2916bis-07.txt

All currently discussed drafts of the IETF are stored in the 
"internet-drafts" directory.

                   Harald

--On 12. mars 2004 10:14 +0800 "Felix, Zhang" <[email-masked]> wrote:

> _______________________________________________
> This message was passed through [email-masked], which
> is a sublist of [email-masked]. Not all messages are passed. Decisions on
> what to pass are made solely by IETF_CENSORED ML Administrator
> ([email-masked]).
>
>

---

From: "Felix, Zhang" <[email-masked]>
Date: Fri, 12 Mar 2004 13:19:30 +0800

Thanks a lot,

Get it.   :-)