Subject: Re: Jabber at IETF-59

From: Yoshiro YONEYA <[email-masked]>
Date: Tue, 2 Mar 2004 00:58:46 +0900

On Sun, 29 Feb 2004 21:43:02 +0100 Iljitsch van Beijnum <[email-masked]> wrote:

> On 29-feb-04, at 21:27, Doug Royer wrote:
> 
> > He is looking for instructions.
> 
> >> well, i'm in several rooms right now... they all appear to be 
> >> working...
> 
> > Using which server?
> 
> http://xmpp.org/ietf-chat.html did the trick - thanks!

Some WGs/BoFs' rooms chat logs aren't updated since 26 Feb.

I attended apparea, dnsop and iea yesterday, dnsop is updated,
meanwhile others are not.  Jabber was alive during the session. 
I'm wondering why log on the web site is not updated.

-- 
Yoshiro YONEYA

---

From: Peter Saint-Andre <[email-masked]>
Date: Mon, 1 Mar 2004 15:40:41 -0600

> I'm wondering why log on the web site is not updated.

Sorry, that is my fault -- I recently added some of the newly-formed WGs
but did not sync up with the existing config file, with the result that
some of the rooms did not have logging enabled. We have just fixed this 
so that all rooms are being logged now, but there are no logs for the 
conversations that occurred in some of the rooms from February 26 until 
a few minutes ago.

My apologies.

Peter