Subject: No jabber rooms for BOFs?

From: Melinda Shore <[email-masked]>
Date: Mon, 10 Jul 2006 17:43:08 -0400

No Jabber rooms for BOFs!

Thanks,

Melinda

_______________________________________________
Ietf mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ietf

---

From: "Kurt D. Zeilenga" <[email-masked]>
Date: Mon, 10 Jul 2006 18:10:54 -0400

>No Jabber rooms for BOFs!

You can borrow a room from an old WG/BOF (e.g.,
ldup) in a pinch.

- Kurt

---

From: Melinda Shore <[email-masked]>
Date: Mon, 10 Jul 2006 18:13:22 -0400

> You can borrow a room from an old WG/BOF (e.g.,

Right, but there's a rendezvous problem that particularly affects
those of us who are off-site.

However, midcom will not be meeting in Montreal, and if a BOF
finds itself jabber-room-less they should feel free to make use
of it.

Melinda