Subject: Re: [DNSOP] Re: Last Call: draft-ietf-dnsop-reflectors-are-evil (Preventing Use of Recursive Nameservers in Reflector Attacks) to BCP

From: Paul Wouters <[email-masked]>
Date: Fri, 28 Sep 2007 17:29:43 -0400 (EDT)

On Fri, 28 Sep 2007, Dean Anderson wrote:

> Maybe its not mentioned because its not a practical solution. But
> whatever the reason it isn't mentioned, a 25 million user VPN is not
> going to happen with 10/8. A comcast person recently complained on PPML
> that there wasn't enough RFC1918 space for their internal network.

Time for them to migrate to IPv6? :)

Paul

_______________________________________________
Ietf mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ietf

---

From: Paul Wouters <[email-masked]>
Date: Fri, 28 Sep 2007 17:29:43 -0400 (EDT)

Paul

---

From: Paul Wouters <[email-masked]>
Date: Fri, 28 Sep 2007 17:29:43 -0400 (EDT)

Paul

---

From: Tim Chown <[email-masked]>
Date: Wed, 3 Oct 2007 14:05:40 +0100

> Time for them to migrate to IPv6? :)

http://www.6journal.org/archive/00000265/

-- 
Tim