Subject: New major release of NroffEdit

From: Stefan Santesson <[email-masked]>
Date: Mon, 31 Aug 2009 19:21:10 +0200

For your information:

A new major release of NroffEdit is available from:
http://aaa-sec.com/nroffedit/index.html

This version provides several features requested by the RFC editor as well
as other IETF:ers. This includes:

- Added background spellchecker
- Color and style formats added to Nroff editing
- Added support for the .tl directive for both nroff->text and
  text-> nroff conversion
- Added search and replace feature
- Function for updating all issue and expiration dates

/Stefan

---

From: Stefan Santesson <[email-masked]>
Date: Mon, 31 Aug 2009 20:57:53 +0200

Resending as original mail got lost.
Sorry for double posing in case it turns up...

On 09-08-31 7:21 PM, "Stefan Santesson" <[email-masked]> wrote:

> This version provides several features requested by the RFC editor as well as
> other IETF:ers. This includes:
>