Subject: It is my understanding that there may some major revisions to the XML2RFC tools forthcoming

From: "Richard Shockey" <[email-masked]>
Date: Mon, 10 Jan 2011 16:38:39 -0500

May I make a minor suggestion. I know its not spring and the daffodils are
not in bloom but it might be nice if a possible output file for the XML2RFC
tools were in .epub as well as .pdf

Thank you for your attention. No need to flame. 

We will now return you to your regularly schedule program.

Richard Shockey
Shockey Consulting
Chairman of the Board of Directors SIP Forum
PSTN Mobile: +1 703.593.2683
< <mailto:richard(at)shockey.us> mailto:richard(at)shockey.us>
skype-linkedin-facebook: rshockey101
http//www.sipforum.org

---

From: Dan York <[email-masked]>
Date: Mon, 10 Jan 2011 17:23:59 -0500

+1  It would be great to support an open format that would be viewable in a wide number of ebook readers. 

--
Dan York, Dir. of Conversations, Voxeo
http://Voxeo.com http://blogs.voxeo.com
http://danyork.com http://twitter.com/danyork

On Jan 10, 2011, at 4:38 PM, "Richard Shockey" <[email-masked]> wrote:

>  
> 
> May I make a minor suggestion… I know its not spring and the daffodils are not in bloom but it might be nice if a possible output file for the XML2RFC tools were in .epub as well as .pdf
> 
>  
> 
> <mailto:richard(at)shockey.us>
> _______________________________________________
> Ietf mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ietf