Subject: Question regarding proceedings

From: Fred Baker <[email-masked]>
Date: Wed, 30 Mar 2011 18:16:43 +0200

I just went to http://www.ietf.org to review the proceedings from IETF 79. It appears that the proceedings have been reorganized. They look great. I'm puzzled.

What I was looking for was the minutes from v6ops/IETF-79 and the slideware related to it. I couldn't find it. Where should I be looking?

---

From: Alexa Morris <[email-masked]>
Date: Wed, 30 Mar 2011 09:25:34 -0700

Fred,

Here is the link to the v6ops page in the IETF 79 proceedings: http://www.ietf.org/proceedings/79/v6ops.html 
. I got there by going to the Operations and Management Area and  
finding the WG name.

The v6ops minutes are linked from right below the WG name at top; they  
are the first link in a horizontal line across that includes Audio  
Archives and Jabber Logs. The meeting slides are listed, and linked,  
from right below the chair information (which is in the light blue box).

Alexa

On Mar 30, 2011, at 9:16 AM, Fred Baker wrote:

> I just went to http://www.ietf.org to review the proceedings from  
> IETF 79. It appears that the proceedings have been reorganized. They  
> look great. I'm puzzled.
>
> What I was looking for was the minutes from v6ops/IETF-79 and the  
> slideware related to it. I couldn't find it. Where should I be  
> looking?
> _______________________________________________
> Ietf mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ietf
>

-----------
Alexa Morris / Executive Director / IETF
48377 Fremont Blvd., Suite 117, Fremont, CA  94538
Phone: +1.510.492.4089 / Fax: +1.510.492.4001
Email: [email-masked]

Managed by Association Management Solutions (AMS)
Forum Management, Meeting and Event Planning
www.amsl.com <http://www.amsl.com/>

---

From: Bob Hinden <[email-masked]>
Date: Wed, 30 Mar 2011 18:25:49 +0200

Fred,

> What I was looking for was the minutes from v6ops/IETF-79 and the slideware related to it. I couldn't find it. Where should I be looking?

See: http://www.ietf.org/proceedings/79/v6ops.html

The minutes are found under the link  titled "Minutes".  The meeting slides are listed below "Meeting Slides" header a little further down the page.

Bob

---

From: Fred Baker <[email-masked]>
Date: Wed, 30 Mar 2011 19:00:55 +0200

Thanks. 

On Mar 30, 2011, at 6:25 PM, Alexa Morris wrote:

> Fred,
> 
> Here is the link to the v6ops page in the IETF 79 proceedings: http://www.ietf.org/proceedings/79/v6ops.html. I got there by going to the Operations and Management Area and finding the WG name.
> 
> The v6ops minutes are linked from right below the WG name at top; they are the first link in a horizontal line across that includes Audio Archives and Jabber Logs. The meeting slides are listed, and linked, from right below the chair information (which is in the light blue box).
> 
> Alexa
>