Subject: Re: draft-ietf-v6ops-6to4-to-historic (yet again)

From: [email-masked] (Noel Chiappa)
Date: Tue, 26 Jul 2011 16:14:20 -0400 (EDT)

> From: "t.petch" <[email-masked]> 

    > I realise that ... you are seeking IETF consensus but what is that
    > if the WG is dead set against it?

If the entire WG is against it, that's enough people to (IMO) prevent IETF
consensus -> no IETF rough consensus for this statement.

	Noel

---

From: "GT RAMIREZ, Medel G." <[email-masked]>
Date: Wed, 27 Jul 2011 08:43:35 +0800

I say "Vow"...

Medel
+++++++++++++++++++++++++++++++++
-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of
Noel Chiappa
Sent: Wednesday, July 27, 2011 4:14 AM
To: [email-masked]
Cc: [email-masked]
Subject: Re: draft-ietf-v6ops-6to4-to-historic (yet again)

    > if the WG is dead set against it?

If the entire WG is against it, that's enough people to (IMO) prevent
IETF
consensus -> no IETF rough consensus for this statement.

	Noel
_______________________________________________
Ietf mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ietf

This e-mail message (including attachments, if any) is intended for the use of the individual or the entity to whom it is addressed and may contain information that is privileged, proprietary, confidential and exempt from disclosure. If you are not the intended recipient, you are notified that any dissemination, distribution or copying of this communication is strictly prohibited. If you have received this communication in error, please notify the sender and delete this E-mail message immediately.