Subject: Speaking of VAT

From: "John Levine" <[email-masked]>
Date: 4 Aug 2013 20:11:05 -0000

At last week's very successful Berlin meeting, the finances were
thrown of whack by the late discovery that the IETF had to pay 19%
German VAT on the registration fee.  At the IAOC session they said
that about half of that is likely to be reclaimed from VAT paid, but
the net amount is still a large number.

In Buenos Aires, the VAT rate is 21% on most goods and services, with
a special 27% rate on telecom services.

Just saying,

R's,
John

PS: In Vancouver last year there was a combined federal and provincial
VAT, called HST, of 12%.  Now they're split, with the 5% federal VAT,
called GST, at 5%, and the 7% provincial sales tax (PST) applied
separately.

---

From: Yoav Nir <[email-masked]>
Date: Sun, 4 Aug 2013 21:16:44 +0000

> the net amount is still a large number.

The usual IANAL and IANAC should not be joined by IANACPA.

But a CPA at my company said that we couldn't reclaim the VAT, because the "service" was consumed in Germany. If others hear different from their accounting departments, I'd love to hear about it.

Just another data point.

Yoav

---

From: "John R Levine" <[email-masked]>
Date: 4 Aug 2013 17:47:41 -0400

> But a CPA at my company said that we couldn't reclaim the VAT, because the "service" was consumed in Germany. If others hear different from their accounting departments, I'd love to hear about it.

Ray said the tax guys told him the IETF would get back about half of the 
VAT it paid.  That's unrelated to what anyone can reclaim.

My understanding is that Germany has reciprocal VAT agreements with a 
bunch of countries so if your employer is in one of those countries it may 
be able to reclaim, but since the US isn't one of them I haven't looked in 
detail.

R's,
John

---

From: Ray Pelletier <[email-masked]>
Date: Mon, 5 Aug 2013 01:51:56 +0200

On Aug 4, 2013, at 11:47 PM, John R Levine wrote:

> Ray said the tax guys told him the IETF would get back about half of the VAT it paid.  That's unrelated to what anyone can reclaim.
> 
> My understanding is that Germany has reciprocal VAT agreements with a bunch of countries so if your employer is in one of those countries it may be able to reclaim, but since the US isn't one of them I haven't looked in detail.

The IAOC posted an FAQ on the subject at: <https://www.ietf.org/meeting/87/vat.html>

See the links in the FAQ related to non-European countries that can reclaim the VAT.

Ray
IAD

The Google English translation of the list is:

Andorra
Korea, Democratic People's Republic of
Antigua and Barbuda
Korea, Republic of (as of 1 January 1999)
Australia
Croatia (as of 1 January 2010)
Bahamas
Kuwait
Bahrain
Lebanon
Bermuda
Liberia
Bosnia and Herzegovina (1 January 2006)
Libya
British Virgin Islands
Liechtenstein
Brunei Darussalam
Macao
Grand Cayman Island
Maldives
China (Taiwan) (1 July 2010)
Macedonia (from 1 April 2000)
Gibraltar
Netherlands Antilles (30 April 1999)
Grenada
Norway
Greenland
Oman
Guernsey
Pakistan (from 1 July 2008)
Hong Kong (PR China)
Solomon Islands
Iraq
San Marino
Iran
Saudi Arabia
Iceland
Switzerland
Israel (from 14 July 1998)
St. Vincent and the Grenadines
Jamaica
Swaziland
Japan
Vatican
Jersey
United Arab Emirates
Canada
United States of America (USA)
Qatar

---

From: t.p. <[email-masked]>
Date: Tue, 6 Aug 2013 10:29:42 +0100

---- Original Message -----
From: "John R Levine" <[email-masked]>
To: "Yoav Nir" <[email-masked]>
Cc: <[email-masked]>
Sent: Sunday, August 04, 2013 10:47 PM
Subject: Re: Speaking of VAT

John

VAT is a European Union tax that all member states are required to levy
on the supply of goods and services, although there is flexibility about
the rate it is levied at and what it is levied on.

As a VAT-registered business, mandatory when turnover exceeds a
threshold, I tot up the VAT I have charged and the VAT I have paid and
the difference goes to (or comes back from) the tax authorities.  This
applies across the European Union so there is no problem about where the
VAT is
paid - any European Union country will do - and equally, VAT must be
charged
whereever a supply is made.

There is no requirement to charge VAT on the export of goods outside the
European Union - technically, they are zero-rated - but in general, it
must be charged on the export of services.  The exemption on the export
of goods has generated a lot of fraud in the past few years, especially
on high
value goods such as computer chips, and so has
attracted the attention of the tax authorities.

Only businesses can reclaim the tax - private individuals cannot.

VAT as implemented in the European Union is an administrative and
bureaucratic nightmare, generating work for armies of lawyers,
accountants and administrators.  I would be wary of extrapolating
any aspect of European VAT to taxes of the same name in other
parts of the world (smile - things could be worse:-).  The European
Union's VAT was the first, I think.

Tom Petch

---

From: "John Levine" <[email-masked]>
Date: 6 Aug 2013 14:14:21 -0000

>the rate it is levied at and what it is levied on. ...

Yes, but there are also reciprocal agreements separate from the usual
credit for VAT paid, with non-EU countries including Israel.  The page
that Ray pointed to describes this.

R's,
John

---

From: Carlos Martinez-Cagnazzo <[email-masked]>
Date: Wed, 7 Aug 2013 17:13:51 -0300

Hello,

> a special 27% rate on telecom services.

Non-nationals can claim VAT back on almost every purchase made during their
stay in Argentina. Given the timeframes involved and that I now doubt that
the IAOC is going to ever be taken again by surprise by any tax-related
matters, I dare say this would be a non-issue for the (hopefully upcoming)
BA meeting.

You can even claim VAT back on that case of Malbec wine many will be surely
be taking back home.

Just keep your receipts and plan an hour extra for the paperwork at the
airport.

cheers!

~Carlos

---

From: Carsten Bormann <[email-masked]>
Date: Wed, 7 Aug 2013 22:53:27 +0200

> the net amount is still a large number.

I don't get it.

Given the above, the VAT adjustment is going to cost the IETF ~ 10 % revenue.

At the same time, the attendance increased by more than that.

What was thrown out of whack, please?

Grüße, Carsten

PS.: As a European attendee, of course I enjoy the ability to make a VAT claim.
In effect, I'm recovering the VAT that IETF paid on goods and services in Berlin, and that is exactly what the concept of VAT is about.  Raising the price to maintain net revenue at $650 would be disingenuous, as the VAT recovered by the IETF is an additional source of income to the IETF on top of that net revenue.

---

From: Ray Pelletier <[email-masked]>
Date: Wed, 7 Aug 2013 22:09:51 -0400

On Aug 7, 2013, at 4:53 PM, Carsten Bormann <[email-masked]> wrote:

> In effect, I'm recovering the VAT that IETF paid on goods and services in Berlin, and that is exactly what the concept of VAT is about.

In effect you're getting a $103.78 reduction in your $650 registration fee. 

>  Raising the price to maintain net revenue at $650 would be disingenuous, as the VAT recovered by the IETF is an additional source of income to the IETF on top of that net revenue.

The VAT paid on the Registration Fees will be about $137,000 USD. 

The VAT we expect to recover is about $65,000 USD after paying fees to a service company to recover the VAT. 

Ray
IAD