Subject: RE: Last Call: <draft-ietf-bfd-on-lags-02.txt>

From: "Adrian Farrel" <[email-masked]>
Date: Mon, 18 Nov 2013 16:25:33 -0000

Hi,

Just a couple of nits you could pick up along the way.

Thanks,
Adrian

===

Please 
s/proposes/defines/
s/proposed/defined/

---

Please expand LACP

---

From: "Bhatia, Manav (Manav)" <[email-masked]>
Date: Tue, 19 Nov 2013 00:15:59 +0000

Hi Adrian,

We'll fix this along with the other LC comments that we get.

Cheers, Manav

> -----Original Message-----
> From: Adrian Farrel [mailto:[email-masked]]
> Sent: Monday, November 18, 2013 9:56 PM
> To: [email-masked]
> Cc: [email-masked]
> Subject: RE: Last Call: <draft-ietf-bfd-on-lags-02.txt>
> 
> Hi,
>