Subject: Pictures, Slides and Results for LLN PlugFest IETF 90

From: Ines Robles <[email-masked]>
Date: Fri, 1 Aug 2014 23:37:00 +0300

Dear all,

Thank you very much for your participation at the PlugFest.

You can find more information (Pictures, Slides and Results) of this event
in the wiki:
https://bitbucket.org/6tisch/meetings/wiki/140720a_ietf90_toronto_plugfest

We hope to see you again in future Plugfests :-).

Best Regards,

Xavier and Ines.

---

From: "Roscoe, Alexander" <[email-masked]>
Date: Sat, 2 Aug 2014 15:06:17 +0000

Very cool plugfest. Thanks for the write up as I was really interested in the 6TiSH wireshark tool but I couldn’t remember details.
--
Alexander Roscoe
Comcast - Wireless Engineer
Phone – 215.286.7283
Cell – 215.609.2691

From: Ines Robles <[email-masked]<mailto:[email-masked]>>
Reply-To: Routing Over Low power and Lossy networks <[email-masked]<mailto:[email-masked]>>
Date: Friday, August 1, 2014 at 4:37 PM
To: ietf <[email-masked]<mailto:[email-masked]>>
Cc: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>, roll <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: [Roll] Pictures, Slides and Results for LLN PlugFest IETF 90

Dear all,

You can find more information (Pictures, Slides and Results) of this event in the wiki: https://bitbucket.org/6tisch/meetings/wiki/140720a_ietf90_toronto_plugfest

Best Regards,

Xavier and Ines.