Subject: Re: Gen-ART LC review of draft-ietf-netext-wifi-epc-eap-attributes-08

From: Jari Arkko <[email-masked]>
Date: Thu, 7 Aug 2014 11:05:54 +1200

Thanks for your very careful review, Peter!  And thank you Rajeev for taking Peter’s comments into account. Has everything that you plan to address been addressed in today's -11 version?

I have balloted no-obj for this document for tonight’s IESG telechat.

Jari

---

From: "Koodli, Rajeev" <[email-masked]>
Date: Thu, 7 Aug 2014 01:31:34 +0000

Hi Jari,

Yes, I have addressed all the comments in rev11.

Thanks.

-Rajeev

On 8/6/14, 4:05 PM, "Jari Arkko" <[email-masked]> wrote:

>Thanks for your very careful review, Peter!  And thank you Rajeev for
>taking Peter¹s comments into account. Has everything that you plan to
>address been addressed in today's -11 version?
>
>I have balloted no-obj for this document for tonight¹s IESG telechat.
>
>Jari
>