Subject: YANG Tutorial and YANG Advice/Editing Session at IETF 95

From: Benoit Claise <[email-masked]>
Date: Tue, 6 Oct 2015 15:06:42 +0200

Dear all,

Please note this 3 hours "YANG Tutorial" training and 1 hour "YANG 
Advice/Editing Session", on Sunday afternoon before the IETF 95 week.
During the "YANG Advice/Editing Session", you can come with your YANG 
models to get direct feedback from the YANG doctors.

See all the details at 
https://www.ietf.org/meeting/94/tutorials/yang-tutorial-hackathon.html

Regards, Benoit

---

From: Benoit Claise <[email-masked]>
Date: Tue, 6 Oct 2015 16:00:58 +0200

And the subject should read IETF 94

B.
> .

---

From: Dave Crocker <[email-masked]>
Date: Tue, 6 Oct 2015 07:17:51 -0700

> Advice/Editing Session", on Sunday afternoon before the IETF 95 week.

Will this be videocast?  Please!

(The web page does not indicate.)

d/
-- 
Dave Crocker
Brandenburg InternetWorking
bbiw.net

---

From: Benoit Claise <[email-masked]>
Date: Wed, 7 Oct 2015 10:09:41 +0200

> (The web page does not indicate.)
Meetecho will be recording the event. Will it be broadcasted live? I 
don't know (and I don't think it's necessary IMO).
However, the goal is to post the training material on the IETF web site 
and the 3 hours video on youtube.

Regards, Benoit

---

From: Dave Crocker <[email-masked]>
Date: Wed, 7 Oct 2015 11:51:56 -0700

On 10/7/2015 4:14 AM, [email-masked] wrote:
> We will set up the broadcasting as well.

Excellent.  Thanks!

d/