Subject: Blog: YANG Data Models in the Industry: Current State of Affairs

From: Benoit Claise <[email-masked]>
Date: Sun, 10 Dec 2017 17:15:21 +0100

Dear all,

https://www.ietf.org/blog/2017/12/yang-data-models-in-the-industry-current-state-of-affairs-november-2017/ 
<https://www.ietf.org/blog/2017/11/yang-catalog-latest-developments-ietf-100-hackathon/>
Enjoy.

Regards, Benoit

---

From: Benoit Claise <[email-masked]>
Date: Sun, 10 Dec 2017 22:06:04 +0100

> <https://www.ietf.org/blog/2017/11/yang-catalog-latest-developments-ietf-100-hackathon/>
Watch out.
Following the link leads to an older blog.
The new blog is at 
https://www.ietf.org/blog/2017/12/yang-data-models-in-the-industry-current-state-of-affairs-november-2017/

Regards, Benoit