Subject: [ifmib] (no subject)

From: "Johnny Matta" <[email-masked]>
Date: Thu, 7 Feb 2002 15:20:08 -0800

Hello,

I am new to the area of MIBs.
I would like to know whether it's possible to obtain packet queuing delay
statistics in the current object definitions of MIB. If not, can such a
functionality be implemented?

Thank you.

Johnny M MATTA
DoCoMo USA Labs, Inc.
Email: [email-masked]
Phone: +1-408-451-4727 / Fax: +1-408-573-1090
Web: http://www.docomolabs-usa.com

_______________________________________________
ifmib mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ifmib

---

From: "C. M. Heard" <[email-masked]>
Date: Thu, 7 Feb 2002 23:32:47 -0800 (PST)

On Thu, 7 Feb 2002, Johnny Matta wrote:
> statistics in the current object definitions of MIB.

Not in the IF-MIB.

> If not, can such a functionality be implemented?

It can be done in your enterprise MIB, if you care to do so.

//cmh