Subject: [EAI] downgrade I-D presentation

From: [email-masked]
Date: Tue, 11 Jul 2006 04:15:03 +0900 (JST)

I prepared my presentation file for downgrading I-D.
It includes a lots of examples, senario evaluation.

I put it on file server and please read before.

  http://dnslab.jp/tmp/draft-ietf-eai-downgrade-01.pdf

Tomorrow, I will explain overview and header conversion only.

Regards,

--
Kazunori Fujiwara, JPRS

_______________________________________________
IMA mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ima

---

From: [email-masked]
Date: Tue, 11 Jul 2006 21:29:31 +0900 (JST)

I updated presentation file.

- trivial changes
- added header conversion upgrading example slides in detail.

I put the newer version in same place. Please reload.
  http://dnslab.jp/tmp/draft-ietf-eai-downgrade-01.pdf

--
Kazunori Fujiwara, JPRS

> From: [email-masked]