Subject: [IMRG] TCP session!!

From: Amit Sinha <[email-masked]>
Date: Tue, 10 Sep 2002 19:55:37 -0500

Hi,

How can one recover all the TCP sessions from the traffic traces
gathered using netflow? I understand that a single TCP session might
span multiple flow sessions (netflow) depending on the
timeout-window.

Thanks,
-Amit

_______________________________________________
IMRG mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/imrg

---

From: Kave Salamatian <[email-masked]>
Date: Wed, 11 Sep 2002 10:00:33 +0200

Hi,

there is a recent paper "NetFlow: Information loss or win?" by  Robin Sommer
& Anja Feldmann, that answer to this question.
You may download it from :
http://www.acm.org/sigcomm/imw2002/proceedings.html

Regards

Kv
-----Original Message-----
From: [email-masked] [mailto:[email-masked]]On Behalf Of Amit
Sinha
Sent: mercredi 11 septembre 2002 02:56
To: [email-masked]
Subject: [IMRG] TCP session!!

Hi,

Thanks,
-Amit

---

From: Amit Sinha <[email-masked]>
Date: Wed, 11 Sep 2002 11:50:30 -0500

Thanks Kave. I shall read that paper.

-Amit